Compartilhe
avatar
Mensagens Nível 2
Mensagens Nível 2
Mensagens : 68
Reputação : 0
Desde : 10/12/2012
Ver perfil do usuário

Problema com veículos !

em Seg 04 Fev 2013, 02:41
Tem alguns veículos que somem quando eu me aproximo , não são todos apenas alguns , a maioria são barcos e aviões que só de chegar ao lado já somem.

acho que é um problema que acontece muito por aí ...

o que pode ser ?
avatar
Programador - Básico
Programador - Básico
Mensagens : 6471
Reputação : 65
Desde : 09/07/2012
Idade : 18
Localização : Potim - SP
Link : g1.globo.com/jornal-nacional/
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 10:27
dá pra explicar melhor? kidding
avatar
Veterano
Veterano
Mensagens : 1999
Reputação : 0
Desde : 11/09/2012
Idade : 18
Localização : RJ - RJ
Link : bit.do/delicia
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 10:47
@JNRois12 escreveu:dá pra explicar melhor? kidding
Tipo assim:

Eu ------------> Carro
........Eu ----> Carro
...........Eu -> *Puff*

Entendes? :)

______________________________



Walrider (PC <3):

CPU: AMD FX-6300 Six-Core 3.5 GHz
GPU: Radeon R9 270 PowerColor 2GB OC Edition
RAM: HyperX Fury Blue 4GB DDR3 1866 MHz
Gabinete: Aerocool Strike-X GT Black Edition
Placa-Mãe: Gigabyte 970A-D3P
Monitor: LG W1752T Flatron 17" 1440x900
Teclado: HP Multimídia 5189
Mouse: WX Optical Mouse
HDD: Western Digital 500GB SATA
OS: Windows 7 Ultimate 64 bits
avatar
Mensagens Nível 5
Mensagens Nível 5
Mensagens : 562
Reputação : 0
Desde : 20/10/2012
Idade : 20
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 10:56
comigo tbm acontece mas tipo assim estou dando um rolé ai bato o carro e viro ahhh!! corre e então o carro envez de expludir boom faz tipo chazan e some não entendeu não se asuste é uma historia muito loka badpokerface

historia resumo
eu---->carro----->virei o carro----->chazan=sumiu
talvez seja um spawn eu uso o vehicle spawn premium
obs:não acontece toda vez
avatar
Programador - Básico
Programador - Básico
Mensagens : 1176
Reputação : 7
Desde : 20/10/2012
Idade : 19
Localização : Belém - Pará
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 11:44
wagner new style escreveu:comigo tbm acontece mas tipo assim estou dando um rolé ai bato o carro e viro ahhh!! corre e então o carro envez de expludir boom faz tipo chazan e some não entendeu não se asuste é uma historia muito loka badpokerface

historia resumo
eu---->carro----->virei o carro----->chazan=sumiu
talvez seja um spawn eu uso o vehicle spawn premium
obs:não acontece toda vez
vehicle spawn premium
ohgodwhy mog use QVHS rapaz

______________________________
Meu not lol:

Processador: Intel(R) Core(TM) i3-3110M CPU @ 2.40GHz (4 CPUs), ~2.4GHz
Memory: 4096MB RAM
Card name: Intel(R) HD Graphics 4000
Display Memory: 1674 MB
avatar
Programador - Avançado
Programador - Avançado
Mensagens : 18779
Reputação : 342
Desde : 04/05/2012
Idade : 20
Link : gtamodvicio.blogspot.com
Ver perfil do usuáriohttp://gtamodvicio.blogspot.com

Re: Problema com veículos !

em Seg 04 Fev 2013, 12:49
Jean TUTB escreveu:
wagner new style escreveu:comigo tbm acontece mas tipo assim estou dando um rolé ai bato o carro e viro ahhh!! corre e então o carro envez de expludir boom faz tipo chazan e some não entendeu não se asuste é uma historia muito loka badpokerface

historia resumo
eu---->carro----->virei o carro----->chazan=sumiu
talvez seja um spawn eu uso o vehicle spawn premium
obs:não acontece toda vez
vehicle spawn premium
ohgodwhy mog use QVHS rapaz

ohgodwhy

______________________________

Modifico quase qualquer coisa.   :)
------------------>>>http://gtamodvicio.blogspot.com/<<<------------------

Meu PC:
Spoiler:

Configurações PC:
*Processador: Intel Core i7 4790K 4.00GHz LGA1150
*Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
*HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
*HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
*Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
*RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
*Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
*Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
*Monitor: LG 23MP55HQ Full HD HDMI 23'
avatar
Veterano
Veterano
Mensagens : 18207
Reputação : 116
Desde : 03/06/2012
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 13:23
@Fabio escreveu:
Jean TUTB escreveu:
wagner new style escreveu:comigo tbm acontece mas tipo assim estou dando um rolé ai bato o carro e viro ahhh!! corre e então o carro envez de expludir boom faz tipo chazan e some não entendeu não se asuste é uma historia muito loka badpokerface

historia resumo
eu---->carro----->virei o carro----->chazan=sumiu
talvez seja um spawn eu uso o vehicle spawn premium
obs:não acontece toda vez
vehicle spawn premium
ohgodwhy mog use QVHS rapaz

ohgodwhy
eu uso o spawn premium e foda-se quem acha ruim

______________________________
Some
avatar
Veterano
Veterano
Mensagens : 1999
Reputação : 0
Desde : 11/09/2012
Idade : 18
Localização : RJ - RJ
Link : bit.do/delicia
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 13:24
pylm69 escreveu:
@Fabio escreveu:
Jean TUTB escreveu:
wagner new style escreveu:comigo tbm acontece mas tipo assim estou dando um rolé ai bato o carro e viro ahhh!! corre e então o carro envez de expludir boom faz tipo chazan e some não entendeu não se asuste é uma historia muito loka badpokerface

historia resumo
eu---->carro----->virei o carro----->chazan=sumiu
talvez seja um spawn eu uso o vehicle spawn premium
obs:não acontece toda vez
vehicle spawn premium
ohgodwhy mog use QVHS rapaz

ohgodwhy
eu uso o spawn premium e foda-se quem acha ruim
² Fuch That Guy

______________________________



Walrider (PC <3):

CPU: AMD FX-6300 Six-Core 3.5 GHz
GPU: Radeon R9 270 PowerColor 2GB OC Edition
RAM: HyperX Fury Blue 4GB DDR3 1866 MHz
Gabinete: Aerocool Strike-X GT Black Edition
Placa-Mãe: Gigabyte 970A-D3P
Monitor: LG W1752T Flatron 17" 1440x900
Teclado: HP Multimídia 5189
Mouse: WX Optical Mouse
HDD: Western Digital 500GB SATA
OS: Windows 7 Ultimate 64 bits
avatar
Programador - Avançado
Programador - Avançado
Mensagens : 7857
Reputação : 347
Desde : 03/05/2012
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 13:25
pylm69 escreveu:
@Fabio escreveu:
Jean TUTB escreveu:
wagner new style escreveu:comigo tbm acontece mas tipo assim estou dando um rolé ai bato o carro e viro ahhh!! corre e então o carro envez de expludir boom faz tipo chazan e some não entendeu não se asuste é uma historia muito loka badpokerface

historia resumo
eu---->carro----->virei o carro----->chazan=sumiu
talvez seja um spawn eu uso o vehicle spawn premium
obs:não acontece toda vez
vehicle spawn premium
ohgodwhy mog use QVHS rapaz

ohgodwhy
eu uso o spawn premium e foda-se quem acha ruim
vá toma no cu vá
avatar
Veterano
Veterano
Mensagens : 1999
Reputação : 0
Desde : 11/09/2012
Idade : 18
Localização : RJ - RJ
Link : bit.do/delicia
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 13:28
@LINK/2012 escreveu:
pylm69 escreveu:
@Fabio escreveu:
Jean TUTB escreveu:
wagner new style escreveu:comigo tbm acontece mas tipo assim estou dando um rolé ai bato o carro e viro ahhh!! corre e então o carro envez de expludir boom faz tipo chazan e some não entendeu não se asuste é uma historia muito loka badpokerface

historia resumo
eu---->carro----->virei o carro----->chazan=sumiu
talvez seja um spawn eu uso o vehicle spawn premium
obs:não acontece toda vez
vehicle spawn premium
ohgodwhy mog use QVHS rapaz

ohgodwhy
eu uso o spawn premium e foda-se quem acha ruim
vá toma no cu vá
Vixe, essa nem eu entendi. @_______@

______________________________



Walrider (PC <3):

CPU: AMD FX-6300 Six-Core 3.5 GHz
GPU: Radeon R9 270 PowerColor 2GB OC Edition
RAM: HyperX Fury Blue 4GB DDR3 1866 MHz
Gabinete: Aerocool Strike-X GT Black Edition
Placa-Mãe: Gigabyte 970A-D3P
Monitor: LG W1752T Flatron 17" 1440x900
Teclado: HP Multimídia 5189
Mouse: WX Optical Mouse
HDD: Western Digital 500GB SATA
OS: Windows 7 Ultimate 64 bits
avatar
Programador - Avançado
Programador - Avançado
Mensagens : 18779
Reputação : 342
Desde : 04/05/2012
Idade : 20
Link : gtamodvicio.blogspot.com
Ver perfil do usuáriohttp://gtamodvicio.blogspot.com

Re: Problema com veículos !

em Seg 04 Fev 2013, 13:43
Digo o mesmo que o LINK Fuch That Guy

Tenho raiva do Vehicle Spawn Premium

______________________________

Modifico quase qualquer coisa.   :)
------------------>>>http://gtamodvicio.blogspot.com/<<<------------------

Meu PC:
Spoiler:

Configurações PC:
*Processador: Intel Core i7 4790K 4.00GHz LGA1150
*Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
*HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
*HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
*Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
*RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
*Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
*Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
*Monitor: LG 23MP55HQ Full HD HDMI 23'
avatar
Veterano
Veterano
Mensagens : 1999
Reputação : 0
Desde : 11/09/2012
Idade : 18
Localização : RJ - RJ
Link : bit.do/delicia
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 13:44
Eu acho ele bom, o que tem de errado nele? @___@

______________________________



Walrider (PC <3):

CPU: AMD FX-6300 Six-Core 3.5 GHz
GPU: Radeon R9 270 PowerColor 2GB OC Edition
RAM: HyperX Fury Blue 4GB DDR3 1866 MHz
Gabinete: Aerocool Strike-X GT Black Edition
Placa-Mãe: Gigabyte 970A-D3P
Monitor: LG W1752T Flatron 17" 1440x900
Teclado: HP Multimídia 5189
Mouse: WX Optical Mouse
HDD: Western Digital 500GB SATA
OS: Windows 7 Ultimate 64 bits
avatar
Programador - Básico
Programador - Básico
Mensagens : 6471
Reputação : 65
Desde : 09/07/2012
Idade : 18
Localização : Potim - SP
Link : g1.globo.com/jornal-nacional/
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 13:54
só uso ele quando não lembro o nome de algum carro :)
avatar
Veterano
Veterano
Mensagens : 18207
Reputação : 116
Desde : 03/06/2012
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 14:42
prefiro ter um menu com tudo separado do que escrever o nome do carro, lembrar todos os nomes e pah

______________________________
Some
avatar
Programador - Avançado
Programador - Avançado
Mensagens : 18779
Reputação : 342
Desde : 04/05/2012
Idade : 20
Link : gtamodvicio.blogspot.com
Ver perfil do usuáriohttp://gtamodvicio.blogspot.com

Re: Problema com veículos !

em Seg 04 Fev 2013, 14:46
pylm69 escreveu:prefiro ter um menu com tudo separado do que escrever o nome do carro, lembrar todos os nomes e pah


Consegue pular da hydra a 100m do chão e ainda conseguir abrir o menu, e spawnar um carro com você dentro dele antes de chegar ao chão? Fuch That Guy

______________________________

Modifico quase qualquer coisa.   :)
------------------>>>http://gtamodvicio.blogspot.com/<<<------------------

Meu PC:
Spoiler:

Configurações PC:
*Processador: Intel Core i7 4790K 4.00GHz LGA1150
*Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
*HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
*HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
*Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
*RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
*Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
*Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
*Monitor: LG 23MP55HQ Full HD HDMI 23'
avatar
Mensagens Nível 2
Mensagens Nível 2
Mensagens : 68
Reputação : 0
Desde : 10/12/2012
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 15:00
tambem uso o Spawn Premium
avatar
Veterano
Veterano
Mensagens : 1999
Reputação : 0
Desde : 11/09/2012
Idade : 18
Localização : RJ - RJ
Link : bit.do/delicia
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 15:11
@Fabio escreveu:
pylm69 escreveu:prefiro ter um menu com tudo separado do que escrever o nome do carro, lembrar todos os nomes e pah


Consegue pular da hydra a 100m do chão e ainda conseguir abrir o menu, e spawnar um carro com você dentro dele antes de chegar ao chão? Fuch That Guy
Admiral, primeiro da lista tá ai pra isso né fih. Fuch That Guy

______________________________



Walrider (PC <3):

CPU: AMD FX-6300 Six-Core 3.5 GHz
GPU: Radeon R9 270 PowerColor 2GB OC Edition
RAM: HyperX Fury Blue 4GB DDR3 1866 MHz
Gabinete: Aerocool Strike-X GT Black Edition
Placa-Mãe: Gigabyte 970A-D3P
Monitor: LG W1752T Flatron 17" 1440x900
Teclado: HP Multimídia 5189
Mouse: WX Optical Mouse
HDD: Western Digital 500GB SATA
OS: Windows 7 Ultimate 64 bits
avatar
Veterano
Veterano
Mensagens : 18207
Reputação : 116
Desde : 03/06/2012
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 15:15
CøøkiєBR escreveu:
@Fabio escreveu:
pylm69 escreveu:prefiro ter um menu com tudo separado do que escrever o nome do carro, lembrar todos os nomes e pah


Consegue pular da hydra a 100m do chão e ainda conseguir abrir o menu, e spawnar um carro com você dentro dele antes de chegar ao chão? Fuch That Guy
Admiral, primeiro da lista tá ai pra isso né fih. Fuch That Guy
nunca tentei pokerface mas na boa, se eu me jgo de um hydra é pq eu quero morrer né filhote, ou eu quero voar de paraquedas :)

______________________________
Some
avatar
Programador - Avançado
Programador - Avançado
Mensagens : 18779
Reputação : 342
Desde : 04/05/2012
Idade : 20
Link : gtamodvicio.blogspot.com
Ver perfil do usuáriohttp://gtamodvicio.blogspot.com

Re: Problema com veículos !

em Seg 04 Fev 2013, 15:47
Paraquedas é lento demais e normalmente no jogo você não quer observar a vista, quer ser rápido

______________________________

Modifico quase qualquer coisa.   :)
------------------>>>http://gtamodvicio.blogspot.com/<<<------------------

Meu PC:
Spoiler:

Configurações PC:
*Processador: Intel Core i7 4790K 4.00GHz LGA1150
*Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
*HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
*HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
*Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
*RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
*Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
*Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
*Monitor: LG 23MP55HQ Full HD HDMI 23'
avatar
Veterano
Veterano
Mensagens : 18207
Reputação : 116
Desde : 03/06/2012
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 16:18
@Fabio escreveu:Paraquedas é lento demais e normalmente no jogo você não quer observar a vista, quer ser rápido
abra o para quedas a 50 metros do chão Fuch That Guy

______________________________
Some
avatar
Programador - Avançado
Programador - Avançado
Mensagens : 7857
Reputação : 347
Desde : 03/05/2012
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 17:12
pylm69 escreveu:
@Fabio escreveu:Paraquedas é lento demais e normalmente no jogo você não quer observar a vista, quer ser rápido
abra o para quedas a 50 metros do chão Fuch That Guy
Você vai ter o risco de morrer e ainda sim é mais lento que cair de carro, o GTA limita a velocidade da queda a pé
avatar
Veterano
Veterano
Mensagens : 18207
Reputação : 116
Desde : 03/06/2012
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 17:24
@LINK/2012 escreveu:
pylm69 escreveu:
@Fabio escreveu:Paraquedas é lento demais e normalmente no jogo você não quer observar a vista, quer ser rápido
abra o para quedas a 50 metros do chão Fuch That Guy
Você vai ter o risco de morrer e ainda sim é mais lento que cair de carro, o GTA limita a velocidade da queda a pé
Link, tem algo que vc não saiba a respeito de GTA SA? :pq: sim a grande vantagem do teu spawnmer de carros é fazer isso enquanto cai, mas eu prefiro o menu :)

______________________________
Some
avatar
Mensagens Nível 2
Mensagens Nível 2
Mensagens : 68
Reputação : 0
Desde : 10/12/2012
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 21:20
alguem sabe pq isso acontece ?
avatar
Veterano
Veterano
Mensagens : 18207
Reputação : 116
Desde : 03/06/2012
Ver perfil do usuário

Re: Problema com veículos !

em Seg 04 Fev 2013, 22:04
@Lukieras escreveu:alguem sabe pq isso acontece ?
tenta usar o memory512 e ve se resolve.

______________________________
Some
avatar
Mensagens Nível 2
Mensagens Nível 2
Mensagens : 68
Reputação : 0
Desde : 10/12/2012
Ver perfil do usuário

Re: Problema com veículos !

em Ter 05 Fev 2013, 00:41
ja tenho o memory 512 aqui , continua sumindo
Conteúdo patrocinado

Re: Problema com veículos !

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum