Compartilhe
avatar
Veterano
Veterano
Mensagens : 1346
Reputação : 10
Desde : 29/09/2013
Idade : 19
Localização : RJ
Ver perfil do usuário

Problem no GTA e.e'

em Ter 08 Out 2013, 16:46
Meu GTA começou a iniciar em uma resolução não aceita pelo meu monitor, Tem algum geito de trocar a resolução do gta sa manualmente? '-'
kidding 
(Não sei se ta na area certa o tópico)
avatar
Programador - Básico
Programador - Básico
Mensagens : 6471
Reputação : 65
Desde : 09/07/2012
Idade : 18
Localização : Potim - SP
Link : g1.globo.com/jornal-nacional/
Ver perfil do usuário

Re: Problem no GTA e.e'

em Ter 08 Out 2013, 16:52
Deleta o gta_sa.set da User Files
avatar
Scripter CLEO - Intermediário
Scripter CLEO - Intermediário
Mensagens : 1921
Reputação : 20
Desde : 30/05/2013
Localização : Estância Velha - RS
Ver perfil do usuário

Re: Problem no GTA e.e'

em Ter 08 Out 2013, 16:56
@JNRois12 escreveu:Deleta o gta_sa.set da User Files
Eu iria falar isso
avatar
Moderador
Moderador
Mensagens : 11959
Reputação : 131
Desde : 03/06/2012
Idade : 21
Localização : São João de Meriti, RJ
Ver perfil do usuário

Re: Problem no GTA e.e'

em Ter 08 Out 2013, 17:00
Movido para a area certa.

Brazilian Modding Studio :: Modding Geral :: Modding - Outros :: Ajuda com Erros do GTA SA

______________________________

MEU PC::
Monitor: Toshiba 16' polegadas (1366x748)
CPU: Intel Core I5 2310 2.9GHz
VGA: Xfx AMD Radeon HD 7770 1GB Core Edition
RAM: 8,00GB Dual-Channel DDR3 1333MHz
MOB: Intel H61 (Socket 1155) 
PSU: Corsair 430W
HDD: 2000GB Seagate ST2000DM001-1E6164
OS: Windows 7 Ultimate 64-bit SP 1

avatar
Veterano
Veterano
Mensagens : 1346
Reputação : 10
Desde : 29/09/2013
Idade : 19
Localização : RJ
Ver perfil do usuário

Re: Problem no GTA e.e'

em Ter 08 Out 2013, 17:42
tks.
Obrigado meus tio :D
Solved.

______________________________
avatar
Programador - Avançado
Programador - Avançado
Mensagens : 18779
Reputação : 342
Desde : 04/05/2012
Idade : 20
Link : gtamodvicio.blogspot.com
Ver perfil do usuáriohttp://gtamodvicio.blogspot.com

Re: Problem no GTA e.e'

em Ter 08 Out 2013, 23:35
Resolvido, closed :) :) :)

______________________________

Modifico quase qualquer coisa.   :)
------------------>>>http://gtamodvicio.blogspot.com/<<<------------------

Meu PC:
Spoiler:

Configurações PC:
*Processador: Intel Core i7 4790K 4.00GHz LGA1150
*Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
*HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
*HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
*Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
*RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
*Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
*Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
*Monitor: LG 23MP55HQ Full HD HDMI 23'
Conteúdo patrocinado

Re: Problem no GTA e.e'

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum