Compartilhe
avatar
Mensagens Nível 5
Mensagens Nível 5
Mensagens : 720
Reputação : 11
Desde : 07/08/2013
Idade : 19
Localização : Palmas, Paraná
Ver perfil do usuáriohttps://www.youtube.com/user/andryogameplays

IMFX - Lensflare v2 ultima atualização dando erro

em Sex 29 Nov 2013, 18:46
Baixei a ultima versão na Mixmods: Link do MOD

Dai instalei e quando fui carregar o save game,deu erro fechou o GTA.

Dai descobri que o problema era a incompatibilidade com o HUD do GTA V.

Alguem ai sabe alguma solução para que o mod fique compativel?

______________________________
Meu Notebook:

OS: Dual Boot - Windows 10 PRO and Windows 8.1
CPU: Intel(R) Core(TM) i3-4005U CPU @ 1.70GHz
HD: 500 GB
RAM: 8 GB DDR3
avatar
Veterano
Veterano
Mensagens : 2458
Reputação : 13
Desde : 05/09/2012
Idade : 20
Localização : Florianópolis - SC
Ver perfil do usuário

Re: IMFX - Lensflare v2 ultima atualização dando erro

em Sex 29 Nov 2013, 18:57
Tambem baixei e deu o mesmo erro !
Estou usando a versão antiga que funfa de boa aqui ;)

Talvez seja por isso :

Postagem IMFX escreveu:PORÉEEEEEEM... para o mod funcionar VOCÊ DEVE utilizar o OVERDOSE EEFFECTS 1.5  
Eu não gosto do Overdose effects, então, não baixei e estou com a versão antiga :)
FIM !

______________________________
Artututututututututu....

Sumido dos tópicos, mas sempre entrando no Forum :)


Sdds do Gif de mulher aqui ;-;
avatar
Mensagens Nível 5
Mensagens Nível 5
Mensagens : 720
Reputação : 11
Desde : 07/08/2013
Idade : 19
Localização : Palmas, Paraná
Ver perfil do usuáriohttps://www.youtube.com/user/andryogameplays

Re: IMFX - Lensflare v2 ultima atualização dando erro

em Sex 29 Nov 2013, 19:02
Eu tenho o overdose effects eu tirei o hud do gta v e funcionou de boa,só queria saber se tem algum jeito de arrumar isso.

______________________________
Meu Notebook:

OS: Dual Boot - Windows 10 PRO and Windows 8.1
CPU: Intel(R) Core(TM) i3-4005U CPU @ 1.70GHz
HD: 500 GB
RAM: 8 GB DDR3
avatar
Veterano
Veterano
Mensagens : 1346
Reputação : 10
Desde : 29/09/2013
Idade : 19
Localização : RJ
Ver perfil do usuário

Re: IMFX - Lensflare v2 ultima atualização dando erro

em Sex 29 Nov 2013, 19:48
@ArtututuVidor$ escreveu:Tambem baixei e deu o mesmo erro !
Estou usando a versão antiga que funfa de boa aqui ;)

Talvez seja por isso :

Postagem IMFX escreveu:PORÉEEEEEEM... para o mod funcionar VOCÊ DEVE utilizar o OVERDOSE EEFFECTS 1.5  
Eu não gosto do Overdose effects, então, não baixei e estou com a versão antiga :)
FIM !
Até com overdose fica imcompativél

______________________________
avatar
Mensagens Nível 5
Mensagens Nível 5
Mensagens : 720
Reputação : 11
Desde : 07/08/2013
Idade : 19
Localização : Palmas, Paraná
Ver perfil do usuáriohttps://www.youtube.com/user/andryogameplays

Re: IMFX - Lensflare v2 ultima atualização dando erro

em Sex 29 Nov 2013, 21:38
Aqui com o overdose rodou de boa,mas tive que tirar o HUD.

______________________________
Meu Notebook:

OS: Dual Boot - Windows 10 PRO and Windows 8.1
CPU: Intel(R) Core(TM) i3-4005U CPU @ 1.70GHz
HD: 500 GB
RAM: 8 GB DDR3
avatar
Veterano
Veterano
Mensagens : 18207
Reputação : 116
Desde : 03/06/2012
Ver perfil do usuário

Re: IMFX - Lensflare v2 ultima atualização dando erro

em Sex 29 Nov 2013, 22:00
Esse HUD ai troca o crack né?

______________________________
Some
avatar
Mensagens Nível 5
Mensagens Nível 5
Mensagens : 720
Reputação : 11
Desde : 07/08/2013
Idade : 19
Localização : Palmas, Paraná
Ver perfil do usuáriohttps://www.youtube.com/user/andryogameplays

Re: IMFX - Lensflare v2 ultima atualização dando erro

em Sex 29 Nov 2013, 23:04
"Acho" que não.

______________________________
Meu Notebook:

OS: Dual Boot - Windows 10 PRO and Windows 8.1
CPU: Intel(R) Core(TM) i3-4005U CPU @ 1.70GHz
HD: 500 GB
RAM: 8 GB DDR3
avatar
Veterano
Veterano
Mensagens : 18207
Reputação : 116
Desde : 03/06/2012
Ver perfil do usuário

Re: IMFX - Lensflare v2 ultima atualização dando erro

em Sex 29 Nov 2013, 23:23
Eu lembro dele trocar .-. ou que pelo menos precisava trocar, pq ele era incompatível com alguns;

______________________________
Some
avatar
Scripter CLEO - Intermediário
Scripter CLEO - Intermediário
Mensagens : 1921
Reputação : 20
Desde : 30/05/2013
Localização : Estância Velha - RS
Ver perfil do usuário

Re: IMFX - Lensflare v2 ultima atualização dando erro

em Dom 08 Dez 2013, 16:59
Esse Plugin.ASI não funciona no meu PC
Conteúdo patrocinado

Re: IMFX - Lensflare v2 ultima atualização dando erro

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum