Brazilian Modding Studio
Olá, seja bem vindo à Comunidade BMS!

Para se registrar no fórum, siga os passos:

1 - Clique em "Registrar-se" aqui em baixo;
2 - Aceite os termos de serviço;
3 - Escolha um nome de usuário e senha;
4 - Realize o login no fórum clicando em "Conectar-se".

Compartilhe
avatar
Veterano
Veterano
Mensagens : 1621
Reputação : 20
Desde : 09/04/2013
Idade : 18
Localização : Além Paraíba - MG
Ver perfil do usuário
em Qui 23 Jan 2014, 23:48
Bom, eu instalei o mod, mas quando eu fui abrir o GTA apareceu isso:
IMAGEM:
Alguém pode me ajudar?


Última edição por Lcs_07 em Sex 24 Jan 2014, 00:05, editado 1 vez(es)

______________________________
PC:
Sistema Operacional: Windows 7 Ultimate 64-bit
Processador: Pentium(R) Dual-Core  CPU      E5700  @ 3.00GHz (2 CPUs), ~3.0GHz
RAM: 3 GB
HD: 465 GB
Placa de Video: NVIDIA GeForce 8400GS


avatar
Programador - Avançado
Programador - Avançado
Mensagens : 7652
Reputação : 349
Desde : 03/05/2012
Ver perfil do usuário
em Qui 23 Jan 2014, 23:59
Conflito de mods ou gta_sa.exe não é do HOODLUM
Mas levando em consideração que o modloader esta funcionando o gta_sa.exe é do HOODLUM.
PS: Vc pode botar ASIs no modloader

______________________________
"Give a man a game engine and he delivers a game. Teach a man to make a game engine and he never delivers anything."

avatar
Veterano
Veterano
Mensagens : 1621
Reputação : 20
Desde : 09/04/2013
Idade : 18
Localização : Além Paraíba - MG
Ver perfil do usuário
em Sex 24 Jan 2014, 00:13
Eu instalei em um GTA limpo e abriu de boa :)
Mas na hora de ativar os óculos o GTA crashou okay

______________________________
PC:
Sistema Operacional: Windows 7 Ultimate 64-bit
Processador: Pentium(R) Dual-Core  CPU      E5700  @ 3.00GHz (2 CPUs), ~3.0GHz
RAM: 3 GB
HD: 465 GB
Placa de Video: NVIDIA GeForce 8400GS


avatar
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 11
Reputação : 0
Desde : 13/04/2013
Idade : 22
Ver perfil do usuário
em Qua 29 Jan 2014, 23:51
qual versão da livraria cleo vc ta usando??
avatar
Veterano
Veterano
Mensagens : 1621
Reputação : 20
Desde : 09/04/2013
Idade : 18
Localização : Além Paraíba - MG
Ver perfil do usuário
em Qui 30 Jan 2014, 00:07
@jardel15 escreveu:qual versão da livraria cleo vc ta usando??
4.1.1.30f

______________________________
PC:
Sistema Operacional: Windows 7 Ultimate 64-bit
Processador: Pentium(R) Dual-Core  CPU      E5700  @ 3.00GHz (2 CPUs), ~3.0GHz
RAM: 3 GB
HD: 465 GB
Placa de Video: NVIDIA GeForce 8400GS


avatar
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 11
Reputação : 0
Desde : 13/04/2013
Idade : 22
Ver perfil do usuário
em Qui 30 Jan 2014, 00:18
@jardel15 escreveu:
@Lcs_07 escreveu:
@jardel15 escreveu:qual versão da livraria cleo vc ta usando??
4.1.1.30f
no mixmods, teve um cara q tbm tava reclamando q esse mod tava dando erro no gta dele...
avatar
Programador - Básico
Programador - Básico
Mensagens : 6341
Reputação : 65
Desde : 09/07/2012
Idade : 19
Localização : Potim - SP
Link : g1.globo.com/jornal-nacional/
Ver perfil do usuário
em Qui 30 Jan 2014, 00:39
@JNRois12 escreveu:Pq esse cara tá respondendo tudo com a mensagem dentro de um quote (que nem existe)? @_@
avatar
Mensagens Nível 3
Mensagens Nível 3
Mensagens : 180
Reputação : 4
Desde : 16/01/2014
Idade : 22
Localização : Los Santos-San Andreas
Ver perfil do usuário
em Qui 30 Jan 2014, 00:44
@Trevor escreveu:Eu não sei

______________________________



Campanha #CALABOCAPYLM
avatar
Veterano
Veterano
Mensagens : 1621
Reputação : 20
Desde : 09/04/2013
Idade : 18
Localização : Além Paraíba - MG
Ver perfil do usuário
em Qui 30 Jan 2014, 00:46
@Lcs_07 escreveu:
@JNRois12 escreveu:
@JNRois12 escreveu:Pq esse cara tá respondendo tudo com a mensagem dentro de um quote (que nem existe)? @_@
Também não sei

______________________________
PC:
Sistema Operacional: Windows 7 Ultimate 64-bit
Processador: Pentium(R) Dual-Core  CPU      E5700  @ 3.00GHz (2 CPUs), ~3.0GHz
RAM: 3 GB
HD: 465 GB
Placa de Video: NVIDIA GeForce 8400GS


avatar
Scripter CLEO - Avançado
Scripter CLEO - Avançado
Título : Censurando since 2011
Mensagens : 22701
Reputação : 727
Desde : 03/05/2012
Idade : 22
Localização : Ibitinga - SP
Link : www.MixMods.com.br
Ver perfil do usuáriohttp://MixMods.com.br
em Qui 30 Jan 2014, 00:50
Chloe escreveu:  

______________________________
BMS agora em nova plataforma:
Forum.MixMods.com.br
avatar
Veterano
Veterano
Mensagens : 1621
Reputação : 20
Desde : 09/04/2013
Idade : 18
Localização : Além Paraíba - MG
Ver perfil do usuário
em Dom 16 Fev 2014, 14:54
Esse crash pode ser por causa da minha placa de video ser onboard?

______________________________
PC:
Sistema Operacional: Windows 7 Ultimate 64-bit
Processador: Pentium(R) Dual-Core  CPU      E5700  @ 3.00GHz (2 CPUs), ~3.0GHz
RAM: 3 GB
HD: 465 GB
Placa de Video: NVIDIA GeForce 8400GS


Conteúdo patrocinado
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum