Problema ao reproduzir vídeos no Google Chrome

    Compartilhe
    avatar
    Ninguém
    Veterano
    Veterano

    Mensagens : 620
    Reputação : 4
    Desde : 21/10/2015
    Idade : 14
    Localização : Salvador - Bahia

    Problema ao reproduzir vídeos no Google Chrome

    Mensagem por Ninguém em Seg 30 Nov 2015, 14:18

    No Facebook, vídeos e GIFs não funcionam.
    No Youtube, em certos vídeos aparece isso e o vídeo não reproduz.

    Como resolvo?

    coloquei em "Assuntos em Geral" pois não sabia onde colocar


    ____________________
    PC (3 peças morreram):

    Processador: Intel Core i3-2130 (antiga: AMD C-70)
    Placa de Vídeo: Intel HD 2000 (com artefatos)/Nvidia Geforce GT 210 (parou de dar vídeo)
    Placa-mãe: ECS H61M-M17 (LGA1155) (antiga: ECS HDC-M)
    RAM: Kingston 4GB DDR3 1333MHz @667 (antiga: A-DATA com as mesmas configs)
    Fonte: Corsair VS400 (antiga: genérica de 300W)
    HD: Samsung HD161GJ 160GB (7200RPM, SATA2)
    HD2: Seagate ST3750640NS 750GB (7200RPM, SATA2)
    Gabinete: Micro ATX Preto Genérico

    SETUP:
    Monitor: AOC 712SA (VGA, res. máxima de 1280x1024, pedestal quebrado)
    Teclado: Multilaser TC160 "gamer"
    Mouse: Logitech M90 (antigo: Colorkit EM-3060)
    Headset: Infokit HM-720MV
    Mousepad: Maxprint Mini
    Estabilizador: BMI Compact2 (agora só uso pra ligar o roteador e o monitor)

    TUNING MOD: DOWNLOAD: http://www.mixmods.com.br/2016/08/Tuning-Mod-by-Junior-Djjr-v2.html
    GRUPO NO FACEBOOK: https://www.facebook.com/groups/360199824178508/
    avatar
    Junior_Djjr
    Scripter CLEO - Avançado
    Scripter CLEO - Avançado

    Título : Não quero acreditar, quero saber.
    Mensagens : 21468
    Reputação : 629
    Desde : 03/05/2012
    Idade : 21
    Localização : Ibitinga - SP
    Link : www.MixMods.com.br

    Re: Problema ao reproduzir vídeos no Google Chrome

    Mensagem por Junior_Djjr em Seg 30 Nov 2015, 14:26

    Nossa, até GIF? wtfff


    ____________________
    avatar
    Ninguém
    Veterano
    Veterano

    Mensagens : 620
    Reputação : 4
    Desde : 21/10/2015
    Idade : 14
    Localização : Salvador - Bahia

    Re: Problema ao reproduzir vídeos no Google Chrome

    Mensagem por Ninguém em Ter 01 Dez 2015, 18:45

    Alguém pode me ajudar?


    ____________________
    PC (3 peças morreram):

    Processador: Intel Core i3-2130 (antiga: AMD C-70)
    Placa de Vídeo: Intel HD 2000 (com artefatos)/Nvidia Geforce GT 210 (parou de dar vídeo)
    Placa-mãe: ECS H61M-M17 (LGA1155) (antiga: ECS HDC-M)
    RAM: Kingston 4GB DDR3 1333MHz @667 (antiga: A-DATA com as mesmas configs)
    Fonte: Corsair VS400 (antiga: genérica de 300W)
    HD: Samsung HD161GJ 160GB (7200RPM, SATA2)
    HD2: Seagate ST3750640NS 750GB (7200RPM, SATA2)
    Gabinete: Micro ATX Preto Genérico

    SETUP:
    Monitor: AOC 712SA (VGA, res. máxima de 1280x1024, pedestal quebrado)
    Teclado: Multilaser TC160 "gamer"
    Mouse: Logitech M90 (antigo: Colorkit EM-3060)
    Headset: Infokit HM-720MV
    Mousepad: Maxprint Mini
    Estabilizador: BMI Compact2 (agora só uso pra ligar o roteador e o monitor)

    TUNING MOD: DOWNLOAD: http://www.mixmods.com.br/2016/08/Tuning-Mod-by-Junior-Djjr-v2.html
    GRUPO NO FACEBOOK: https://www.facebook.com/groups/360199824178508/
    avatar
    Junior_Djjr
    Scripter CLEO - Avançado
    Scripter CLEO - Avançado

    Título : Não quero acreditar, quero saber.
    Mensagens : 21468
    Reputação : 629
    Desde : 03/05/2012
    Idade : 21
    Localização : Ibitinga - SP
    Link : www.MixMods.com.br

    Re: Problema ao reproduzir vídeos no Google Chrome

    Mensagem por Junior_Djjr em Ter 01 Dez 2015, 22:50



    ____________________
    avatar
    Fabio
    Programador - Avançado
    Programador - Avançado

    Título : CEO da Fabio's Gambiarra Industries
    Mensagens : 18555
    Reputação : 338
    Desde : 04/05/2012
    Idade : 20
    Localização : Reserva, Paraná, Brasil, América Latina, America do Sul, América, Planeta Terra, Sistema Solar, Via láctea, Universo
    Link : gtamodvicio.blogspot.com

    Re: Problema ao reproduzir vídeos no Google Chrome

    Mensagem por Fabio em Ter 01 Dez 2015, 22:57

    Qual a velocidade da sua internet?


    ____________________

    Modifico quase qualquer coisa.   :)
    ------------------>>>http://gtamodvicio.blogspot.com/<<<------------------

    Meu PC:
    Spoiler:

    Configurações PC:
    *Processador: Intel Core i7 4790K 4.00GHz LGA1150
    *Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
    *HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
    *HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
    *Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
    *RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
    *Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
    *Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
    *Monitor: LG 23MP55HQ Full HD HDMI 23'

    Conteúdo patrocinado

    Re: Problema ao reproduzir vídeos no Google Chrome

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Dom 28 Maio 2017, 03:51