Brazilian Modding Studio
Olá, seja bem vindo à Comunidade BMS!

Para se registrar no fórum, siga os passos:

1 - Clique em "Registrar-se" aqui em baixo;
2 - Aceite os termos de serviço;
3 - Escolha um nome de usuário e senha;
4 - Realize o login no fórum clicando em "Conectar-se".

Compartilhe
avatar
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 7
Reputação : 0
Desde : 14/09/2016
Idade : 17
Ver perfil do usuário
em Qua 14 Set 2016, 01:11
ola meu gta crasha quando eu saio da casa ele simplesmente trava sem mais nen menos, ja procurei solução na lista de crash mais caiu no caso do "0x0046" procurei no SCRLog e tbm não mostro o motivo do crash, se vcs poderem me ajudar pfvr fico mt agradecido.
somuchwin
avatar
Veterano
Veterano
Título : Stephen Hawking era um lixo COMUNISTA
Mensagens : 1361
Reputação : 37
Desde : 06/09/2014
Idade : 19
Link : youtube.com/watch?v=NAEjOhAzmn4
Ver perfil do usuário
em Qua 14 Set 2016, 02:09
Se mata (DHAT)

______________________________



"O orgulhoso prefere perder-se a perguntar qual é o seu caminho."
Winston Churchill
avatar
Programador - Avançado
Programador - Avançado
Mensagens : 19290
Reputação : 384
Desde : 04/05/2012
Idade : 21
Link : gtamodvicio.blogspot.com
Ver perfil do usuáriohttp://gtamodvicio.blogspot.com
em Qua 14 Set 2016, 03:28
Envia os logs por um post ou pelo pastebin.com

______________________________

Modifico quase qualquer coisa.   :)
------------------>>>http://gtamodvicio.blogspot.com/<<<------------------

Meu PC:
Spoiler:

Configurações PC:
*Processador: Intel Core i7 4790K 4.00GHz LGA1150
*Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
*HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
*HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
*Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
*RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
*Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
*Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
*Monitor: LG 23MP55HQ Full HD HDMI 23'
avatar
Scripter CLEO - Avançado
Scripter CLEO - Avançado
Título : Censurando since 2011
Mensagens : 22944
Reputação : 727
Desde : 03/05/2012
Idade : 22
Localização : Ibitinga - SP
Link : www.MixMods.com.br
Ver perfil do usuáriohttp://MixMods.com.br
em Qua 14 Set 2016, 03:31
↑ Acho que ele quis dizer que o .log ficou branco

Abra o scrlog.ini
Procure pelo "FLUSH_TIME", deixe a linha assim:
Código:
FLUSH_TIME=FLUSH_ON_WRITE
Daí irá gerar o scrlog.log sim seja o que for (mas o jogo vai dar um lag imenso, então volte como estava antes depois de ter testado)

______________________________
BMS agora em nova plataforma:
Forum.MixMods.com.br
avatar
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 7
Reputação : 0
Desde : 14/09/2016
Idade : 17
Ver perfil do usuário
em Qua 14 Set 2016, 11:49
junior fiz o q vc falo e ainda continua dando o código "[0001] WAIT 0"
avatar
Scripter CLEO - Avançado
Scripter CLEO - Avançado
Título : Censurando since 2011
Mensagens : 22944
Reputação : 727
Desde : 03/05/2012
Idade : 22
Localização : Ibitinga - SP
Link : www.MixMods.com.br
Ver perfil do usuáriohttp://MixMods.com.br
em Qua 14 Set 2016, 17:18
Xi..... Estranho
Envie o modloader.log mesmo, melhor do que nada, deve dar para tirar uma informação de lá

______________________________
BMS agora em nova plataforma:
Forum.MixMods.com.br
avatar
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 7
Reputação : 0
Desde : 14/09/2016
Idade : 17
Ver perfil do usuário
em Qua 14 Set 2016, 19:00
to reinstalando ele mod por mod pra ver se foi algum sla vlw pela ajuda
Conteúdo patrocinado
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum