Brazilian Modding Studio
Olá, seja bem vindo à Comunidade BMS!

Para se registrar no fórum, siga os passos:

1 - Clique em "Registrar-se" aqui em baixo;
2 - Aceite os termos de serviço;
3 - Escolha um nome de usuário e senha;
4 - Realize o login no fórum clicando em "Conectar-se".

Compartilhe
avatar
Veterano
Veterano
Título : ainda não tenho
Mensagens : 681
Reputação : 4
Desde : 21/10/2015
Idade : 14
Localização : Salvador - Bahia
Ver perfil do usuário
em Ter 12 Dez 2017, 20:02
.


Última edição por Ninguém em Seg 25 Dez 2017, 13:53, editado 1 vez(es)

______________________________
*as configurações do pc agora estão no meu perfil, olhe lá (na seção "comentários") pra saber
Grupo do TM no FB - Tuning Mod Parts - Download de vários jogos e do GTA SA - MixMods
avatar
Veterano
Veterano
Título : ainda não tenho
Mensagens : 681
Reputação : 4
Desde : 21/10/2015
Idade : 14
Localização : Salvador - Bahia
Ver perfil do usuário
em Sex 15 Dez 2017, 19:51
Alguém?

______________________________
*as configurações do pc agora estão no meu perfil, olhe lá (na seção "comentários") pra saber
Grupo do TM no FB - Tuning Mod Parts - Download de vários jogos e do GTA SA - MixMods
avatar
Veterano
Veterano
Título : ainda não tenho
Mensagens : 681
Reputação : 4
Desde : 21/10/2015
Idade : 14
Localização : Salvador - Bahia
Ver perfil do usuário
em Seg 25 Dez 2017, 13:53
??

______________________________
*as configurações do pc agora estão no meu perfil, olhe lá (na seção "comentários") pra saber
Grupo do TM no FB - Tuning Mod Parts - Download de vários jogos e do GTA SA - MixMods
avatar
Programador - Avançado
Programador - Avançado
Mensagens : 19216
Reputação : 380
Desde : 04/05/2012
Idade : 21
Link : gtamodvicio.blogspot.com
Ver perfil do usuáriohttp://gtamodvicio.blogspot.com
em Seg 25 Dez 2017, 14:20
philosoraptor
Acho que tem uma opção no menu de audio para desativar propagandas, não? philosoraptor

______________________________

Modifico quase qualquer coisa.   :)
------------------>>>http://gtamodvicio.blogspot.com/<<<------------------

Meu PC:
Spoiler:

Configurações PC:
*Processador: Intel Core i7 4790K 4.00GHz LGA1150
*Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
*HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
*HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
*Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
*RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
*Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
*Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
*Monitor: LG 23MP55HQ Full HD HDMI 23'
avatar
Veterano
Veterano
Título : ainda não tenho
Mensagens : 681
Reputação : 4
Desde : 21/10/2015
Idade : 14
Localização : Salvador - Bahia
Ver perfil do usuário
em Ter 26 Dez 2017, 23:05
Não tem.
E isso é só pra K-Rose. Todas as rádios tocam música normalmente (tirando a WCTR e a User Track Player, obviamente), mas a K-Rose não toca música nenhuma, só propagandas.

______________________________
*as configurações do pc agora estão no meu perfil, olhe lá (na seção "comentários") pra saber
Grupo do TM no FB - Tuning Mod Parts - Download de vários jogos e do GTA SA - MixMods
avatar
Moderador
Moderador
Título : Memento Mori
Mensagens : 960
Reputação : 58
Desde : 13/12/2015
Idade : 21
Localização : Santa Cruz do Sul
Link : discord.gg/ar3D9QE
Ver perfil do usuáriohttp://dacomp.forumeiros.com
em Qua 27 Dez 2017, 00:59
Quais mods estão instalados? (print da pasta do modloader)

______________________________
avatar
Veterano
Veterano
Título : ainda não tenho
Mensagens : 681
Reputação : 4
Desde : 21/10/2015
Idade : 14
Localização : Salvador - Bahia
Ver perfil do usuário
em Sex 29 Dez 2017, 12:49
Tenho dois GTAs aqui, um modificado e outro puro, só com mixsets e modloader sem mods. Ambos estão assim. Vou tentar trocar a pasta AUDIO.

______________________________
*as configurações do pc agora estão no meu perfil, olhe lá (na seção "comentários") pra saber
Grupo do TM no FB - Tuning Mod Parts - Download de vários jogos e do GTA SA - MixMods
avatar
Veterano
Veterano
Título : ainda não tenho
Mensagens : 681
Reputação : 4
Desde : 21/10/2015
Idade : 14
Localização : Salvador - Bahia
Ver perfil do usuário
em Sab 30 Dez 2017, 21:01
Descobri o problema: fui olhar a pasta STREAMS (onde ficam as rádios) e o CO (K-Rose) simplesmente não estava lá. Baixei outro CO da internet e funcionou.
podem dar closed

______________________________
*as configurações do pc agora estão no meu perfil, olhe lá (na seção "comentários") pra saber
Grupo do TM no FB - Tuning Mod Parts - Download de vários jogos e do GTA SA - MixMods
avatar
Moderador
Moderador
Título : Memento Mori
Mensagens : 960
Reputação : 58
Desde : 13/12/2015
Idade : 21
Localização : Santa Cruz do Sul
Link : discord.gg/ar3D9QE
Ver perfil do usuáriohttp://dacomp.forumeiros.com
em Qui 08 Fev 2018, 01:45
Tópico fechado, tag [RESOLVIDO] adicionada ao título, caso o autor do post solicitar, pode ser reaberto.

______________________________
avatar
Scripter CLEO - Avançado
Scripter CLEO - Avançado
Título : Censurando since 2011
Mensagens : 22938
Reputação : 727
Desde : 03/05/2012
Idade : 22
Localização : Ibitinga - SP
Link : www.MixMods.com.br
Ver perfil do usuáriohttp://MixMods.com.br
em Qui 08 Fev 2018, 17:19
@Jacobi escreveu:Tópico fechado, tag [RESOLVIDO] adicionada ao título, caso o autor do post solicitar, pode ser reaberto.
Não crie esse padrão, esse fórum já tem centenas de tópicos resolvidos e sem a tag, já é tarde demais para criar novos padrões, só vai bagunçar como se os outros não fossem resolvidos ainda (a não ser que você queira ir atrás de todos os tópicos resolvidos e colocar "RESOLVIDO" neles, o que deve ser um trabalhão, mas vendo que você moveu todos os mods pra categorias num só dia já não duvido nada)

______________________________
BMS agora em nova plataforma:
Forum.MixMods.com.br
Conteúdo patrocinado
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum