Higor$
Higor$
Mensagens Nível 3
Mensagens Nível 3
Mensagens : 207
Reputação : 0
Desde : 10/09/2012
Idade : 21
Localização : Macapá - AP
Link : https://www.youtube.com/channel/UCxNDmsK_b9P7bdmJuK82eDg
Ter 20 Nov 2012, 19:57
Olá. Instalei o Skin Selector v2.1 do site do Ryosuke, instalei ele certinho. Fui abrir meu GTA. CRASHOU. Agora fui desinstalar. Tirei os arquivos "skin.cs", "skin.img" da pasta CLEO e depois tirei a linha "IMG CLEO/SKIN.IMG" do gta.dat. Agora crashou de vez, só carrega até o meio. joguei o backup das pastas "data" e "CLEO", mas continua crashando. Me ajudem. fuu2
Sávio
Sávio
Moderador
Moderador
Mensagens : 11869
Reputação : 131
Desde : 03/06/2012
Idade : 24
Localização : São João de Meriti, RJ
Qua 21 Nov 2012, 06:40
desinstale seu GTA e reinstale os mods, chegou a hora de vc fazer isso corajoso

______________________________

MEU PC::
Monitor: Toshiba 16' polegadas (1366x748)
CPU: Intel Core I5 2310 2.9GHz
VGA: Xfx AMD Radeon HD 7770 1GB Core Edition
RAM: 8,00GB Dual-Channel DDR3 1333MHz
MOB: Intel H61 (Socket 1155) 
PSU: Corsair 430W
HDD: 2000GB Seagate ST2000DM001-1E6164
OS: Windows 7 Ultimate 64-bit SP 1
Eu f*di meu GTA SA. 76561198111045670

Higor$
Higor$
Mensagens Nível 3
Mensagens Nível 3
Mensagens : 207
Reputação : 0
Desde : 10/09/2012
Idade : 21
Localização : Macapá - AP
Link : https://www.youtube.com/channel/UCxNDmsK_b9P7bdmJuK82eDg
Qua 21 Nov 2012, 23:20
@Sávio escreveu:desinstale seu GTA e reinstale os mods, chegou a hora de vc fazer isso corajoso

O MY GOD. Reinstalar os mod UM A UM ??? Raisins Face Raisins Face (GRUMP)

______________________________
Intel Atom Deus
*k[σ]яєiα
*k[σ]яєiα
Veterano
Veterano
Mensagens : 695
Reputação : 1
Desde : 03/06/2012
Idade : 25
Localização : Curitiba-PARANÁUE
Qua 21 Nov 2012, 23:54
Procura ve se não é outro mod, as veses pode ser.
Eu f*di meu GTA SA
hehe
Higor$
Higor$
Mensagens Nível 3
Mensagens Nível 3
Mensagens : 207
Reputação : 0
Desde : 10/09/2012
Idade : 21
Localização : Macapá - AP
Link : https://www.youtube.com/channel/UCxNDmsK_b9P7bdmJuK82eDg
Qui 22 Nov 2012, 00:29
@*k[σ]яєiα escreveu:Procura ve se não é outro mod, as veses pode ser.

Infelizmente não é... T_T

______________________________
Intel Atom Deus
Israel Brito
Israel Brito
Mensagens Nível 4
Mensagens Nível 4
Mensagens : 409
Reputação : 0
Desde : 12/06/2012
Idade : 23
Localização : Sao Bento - PB
Qui 22 Nov 2012, 00:49
@*k[σ]яєiα escreveu:
Eu f*di meu GTA SA
hehe


eu ia falar isso hmm


Última edição por Israel Brito em Qui 22 Nov 2012, 00:53, editado 1 vez(es)
LukasCelli
LukasCelli
Designer - Avançado
Designer - Avançado
Título : <title/>
Mensagens : 837
Reputação : 89
Desde : 03/06/2012
Idade : 24
Localização : Gransys
Link : https://www.lucascelli.me
http://lucascelli.deviantart.com/
Qui 22 Nov 2012, 00:50
Opções:
Dar New Game
Apagar as configurações do jogo (C:\Users\SEUNOME\Documents\GTA San Andreas User Files)
Usar o SCM Log, e colocar aki os resultados
Desinstalar com o REVO e daí instalar de novo e tentar abrir sem mods

Tente um de cada vez, caso venha me dizer que estou pedindo tudo de uma vez, reinstalar é em ultimo caso.
Se tudo falhar....

______________________________
Eu f*di meu GTA SA. QxmJEe1Eu f*di meu GTA SA. 02pskrR Eu f*di meu GTA SA. MUwddoT Eu f*di meu GTA SA. AZKUs3Y Eu f*di meu GTA SA. GiDnqwj
Israel Brito
Israel Brito
Mensagens Nível 4
Mensagens Nível 4
Mensagens : 409
Reputação : 0
Desde : 12/06/2012
Idade : 23
Localização : Sao Bento - PB
Qui 22 Nov 2012, 00:52
Ou tenta apagar os negocio da pasta cleo/saves
Conteúdo patrocinado
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum