corpsedarkness
corpsedarkness
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 7
Reputação : 0
Desde : 13/12/2012
Localização : sao paulo sp
Qui 13 Dez 2012, 17:06
faço todos os passos de add carros ñ substituir mais sim de add, mais quando add o carro o jogo casha.
carrega ate metade e trava.
o q pode ser? T_T
LukasCelli
LukasCelli
Designer - Avançado
Designer - Avançado
Título : <title/>
Mensagens : 837
Reputação : 89
Desde : 03/06/2012
Idade : 24
Localização : Gransys
Link : https://www.lucascelli.me
http://lucascelli.deviantart.com/
Qui 13 Dez 2012, 19:46
esta instalando errado, tem certeza que não esqueceu nada?? :)

______________________________
quando add carros no gta o jogo carrega só ate metade e fecha. QxmJEe1quando add carros no gta o jogo carrega só ate metade e fecha. 02pskrR quando add carros no gta o jogo carrega só ate metade e fecha. MUwddoT quando add carros no gta o jogo carrega só ate metade e fecha. AZKUs3Y quando add carros no gta o jogo carrega só ate metade e fecha. GiDnqwj
Michael Myers
Michael Myers
Mensagens Nível 5
Mensagens Nível 5
Mensagens : 790
Reputação : -4
Desde : 19/11/2012
Qui 13 Dez 2012, 20:30
Nada de mais só vc não sabe add carros, fazer o que tenta de novo. O mod tem um bug o som de todos os carros ficam com o som da bmx as vezes no jogo mas é só sair do jogo e entrar de novo. :)
Ayres (K.b.sa_)
Ayres (K.b.sa_)
Animmer - Intermediário
Animmer - Intermediário
Mensagens : 1033
Reputação : 4
Desde : 10/08/2012
Idade : 24
Localização : Espirito Santo
Link : www.quementrareviado.blogspot.com
Qui 13 Dez 2012, 21:06
Aposto q foi erro na hora de instalar no gta3.img (D)

______________________________
quando add carros no gta o jogo carrega só ate metade e fecha. Temp2e
(atualizado: as imagens da assinatura foram quebradas)
*k[σ]яєiα
*k[σ]яєiα
Veterano
Veterano
Mensagens : 695
Reputação : 1
Desde : 03/06/2012
Idade : 25
Localização : Curitiba-PARANÁUE
Qui 13 Dez 2012, 21:31
/\ Sim, o erro esta no gta3.img newspaperboy
corpsedarkness
corpsedarkness
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 7
Reputação : 0
Desde : 13/12/2012
Localização : sao paulo sp
Sex 14 Dez 2012, 00:10
o gta3.img tenhu certeza q ñ é pois ja instalei varias modificações q usam o img tolls.
e lembrando q tentei instalar em uma versão limpa sem mods nenhum. challengeaccepted
carro q instalei é o ImVehFt - Audi R8 Spyder.
ñ sei se pode ser mal instalação no imvehft mais sequi todos os passos do tutorial. fuuu
help pliz T_T
corpsedarkness
corpsedarkness
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 7
Reputação : 0
Desde : 13/12/2012
Localização : sao paulo sp
Sab 15 Dez 2012, 09:09
galera ja consegui instalar o carro era apenas um erro simples q minha ignorancia ñ deixou eu perceber.
msm assim vlw ae pela atenção.
Conteúdo patrocinado
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum