leandrofw
leandrofw
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 42
Reputação : 0
Desde : 19/08/2012
Idade : 31
Localização : Inferno
Sex 30 Ago 2013, 09:05
O problema é que quando eu tento controlar o carro fora dele, ele quase nem anda, anda muito devagar, ele anda devagar e travando. Queria saber se algum sabe qual o problema.

______________________________
:)
Fabio
Fabio
Programador - Avançado
Programador - Avançado
Mensagens : 18271
Reputação : 388
Desde : 04/05/2012
Idade : 23
Link : gtamodvicio.blogspot.com
http://gtamodvicio.blogspot.com
Sex 30 Ago 2013, 14:25
Como assim? pokerface

Que mods você tem aí fora o Remote Lock Car? pokerface

______________________________
Problemas com o Remote Lock Car 3.6 226c0ef57f9d7520d171cbadc68b3c56
Modifico quase qualquer coisa.   :)
------------------>>>http://gtamodvicio.blogspot.com/ <<<------------------
Problemas com o Remote Lock Car 3.6 76561198069372249
Meu PC:
Spoiler:

Configurações PC:
*Processador: Intel Core i7 4790K 4.00GHz LGA1150
*Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
*HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
*HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
*Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
*RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
*Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
*Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
*Monitor: LG 23MP55HQ Full HD HDMI 23'
Andryo
Andryo
Mensagens Nível 5
Mensagens Nível 5
Mensagens : 720
Reputação : 11
Desde : 07/08/2013
Idade : 22
Localização : Palmas, Paraná
https://www.youtube.com/user/andryogameplays
Sex 30 Ago 2013, 16:10
pode ser o handling dele,ou vc pode ter aquele mod cruise control.

______________________________
Meu Notebook:

OS: Dual Boot - Windows 10 PRO and Windows 8.1
CPU: Intel(R) Core(TM) i3-4005U CPU @ 1.70GHz
HD: 500 GB
RAM: 8 GB DDR3
leandrofw
leandrofw
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 42
Reputação : 0
Desde : 19/08/2012
Idade : 31
Localização : Inferno
Dom 01 Set 2013, 01:32
Problema resolvido, era o handling. Valeu The End.
Na verdade problema meio resolvido, pois quando da ré ele começa a anda meio travado, mas não tem problema.

______________________________
:)
avatar
Convidado
Convidado
Sex 06 Set 2013, 10:04
é assim mesmo antes tinha visto o script dele é que o script faz o carro fazer a animação dele, ai fica repetindo e trava um pouco mas é assim mesmo
Conteúdo patrocinado
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum