MaarceloGiovani' ~
MaarceloGiovani' ~
Mensagens Nível 4
Mensagens Nível 4
Mensagens : 406
Reputação : 0
Desde : 06/06/2012
em Seg 09 Jul 2012, 14:36
(solucionado: era problemas no xat.com e nao mixmods)
Hoje fui entra na MixMods e olha o que aconteceu : :)
MixMods com malware ? (nao, nao tem) 2dj1bns
Não sei se é só comigo , por isso comentem ohgodwhy

______________________________
Melhor deixa em branco , do que coloca merda Fuch That Guy
avatar
Convidado
Convidado
em Seg 09 Jul 2012, 14:41
MarceloGiovani escreveu:Hoje fui entra na MixMods e olha o que aconteceu : :)
MixMods com malware ? (nao, nao tem) 2dj1bns
Não sei se é só comigo , por isso comentem ohgodwhy
Aqui ta normal e olha que eu também uso chrome, uso WOT (extensão que verifica se o site é bem "recebido" pelos usuarios) e uso o eset nod32 que caso detecte alguma coisa, ele fecha a conexão com a página.
Meck
Meck
Designer - Avançado
Designer - Avançado
Mensagens : 1326
Reputação : 33
Desde : 04/05/2012
Idade : 25
Localização : Guarulhos
Link : pt.socialclub.rockstargames.com/member/meckwd
http://meck-sf.deviantart.com/
em Seg 09 Jul 2012, 14:55
Aqui também tá assim. Tanto no blog quanto no xat.

______________________________
MixMods com malware ? (nao, nao tem) 76561198066838671 MixMods com malware ? (nao, nao tem) AddFriend MixMods com malware ? (nao, nao tem) Waikpi10
Hardware :
Monitor AOC VGA 19,5" LED 1366x768 / TV Samsung HDMI 42" LED 1920x1080
Placa de Vídeo: EVGA Geforce GTX 760 Superclocked 2GB
Mobo: ASUS Intel P8B75-M LX PLUS LGA 1155 W8 Ready Box
CPU: Intel Ivy Bridge Core i5-3330 3.00GHz 4 Núcleos
RAM: Kingston Dual-Channel 4096 MB 8GB (utilizável 7,68GB) 1333Mhz  DDR3
SSD: 120GB Sandstone
HD: 2TB
HD Externo: WD 2TB
Fonte: EVGA 500W 80plus
OS: Windows 10 64bits


Thegamer
Thegamer
Programador - Avançado
Programador - Avançado
Mensagens : 6452
Reputação : 83
Desde : 02/06/2012
Idade : 22
Localização : na oi?
http://harriprojects.blogspot.com.br
em Seg 09 Jul 2012, 14:59
MixMods com malware ? (nao, nao tem) M585N
aconteceu comigo também.
isso e alguma coisa do xat.com que o google ta detectando como virus
porem duvido que seja virus se fosse o nod 32 aki teria apitado concerteza

______________________________
NeverAlone
ViiH TK 3D
ViiH TK 3D
Mensagens Nível 4
Mensagens Nível 4
Mensagens : 413
Reputação : 0
Desde : 14/06/2012
Idade : 22
Localização : Jacarezinho - Paraná
Link : tracertamgta.blogspot.com.br
http://tracertamgta.blogspot.com.br/
em Seg 09 Jul 2012, 15:40
MarceloGiovani escreveu:Hoje fui entra na MixMods e olha o que aconteceu : :)
MixMods com malware ? (nao, nao tem) 2dj1bns
Não sei se é só comigo , por isso comentem ohgodwhy

comigo também aconteçeu ... qualquer blog que tenha xat vai aconteçer isso .. eu retirei o xat do meu blog !
dai o blog ficou normal Fuch That Guy
LINK/2012
LINK/2012
Programador - Avançado
Programador - Avançado
Mensagens : 7652
Reputação : 349
Desde : 03/05/2012
em Seg 09 Jul 2012, 16:36
lol, aqui ta normal
avatar
Convidado
Convidado
em Seg 09 Jul 2012, 16:39
@LINK/2012 escreveu:lol, aqui ta normal
Aqui também LOL
Sávio
Sávio
Moderador
Moderador
Mensagens : 11869
Reputação : 131
Desde : 03/06/2012
Idade : 24
Localização : São João de Meriti, RJ
em Seg 09 Jul 2012, 16:59
testei com o Mozilla Firefox, Netscape Navigator e o Google Chrome e esta normal cmg
Jhow
Jhow
Mensagens Nível 3
Mensagens Nível 3
Mensagens : 208
Reputação : 0
Desde : 14/06/2012
Idade : 23
Localização : Joao Pessoa - PB
Link : http://www.gtasuperstyle.com/
http://www.gtasuperstyle.blogspot.com.br/
em Seg 09 Jul 2012, 17:03
È alguma coisa com o xat , no meu blog alguns visitantes tbm reclamaram disso

______________________________
Dilma Finge que eu sou um Estádio e investe em mim  okay  - Ass Educação Publica
MixMods com malware ? (nao, nao tem) Gtasuperstyle
MixMods com malware ? (nao, nao tem) 23
Thegamer
Thegamer
Programador - Avançado
Programador - Avançado
Mensagens : 6452
Reputação : 83
Desde : 02/06/2012
Idade : 22
Localização : na oi?
http://harriprojects.blogspot.com.br
em Seg 09 Jul 2012, 17:03
Savio escreveu:testei com o Mozilla Firefox, Netscape Navigator e o Google Chrome e esta normal cmg
muito boa suas definições de vírus!

______________________________
NeverAlone
avatar
blackjack1992
Level Designer - Avançado
Level Designer - Avançado
Mensagens : 3813
Reputação : 54
Desde : 03/05/2012
em Seg 09 Jul 2012, 17:47
google detectou alguma ameaça em algum codigo do xat.com e agora ta bloqueando os xats @__@

______________________________
MixMods com malware ? (nao, nao tem) 76561198087602417

Computer Settings:
Spoiler:
MOB: Asus M5A78L-M LX
CPU: AMD FX-6100 (3.3Ghz X6)
GPU: XFX Radeon HD6850 (1GB GDDR5)
RAM: Corsair Vengeance 8GB DDR3 1600hz
HDD: WD Caviar Green 1TB SATA II
PSU: Corsair CX500
ViiH TK 3D
ViiH TK 3D
Mensagens Nível 4
Mensagens Nível 4
Mensagens : 413
Reputação : 0
Desde : 14/06/2012
Idade : 22
Localização : Jacarezinho - Paraná
Link : tracertamgta.blogspot.com.br
http://tracertamgta.blogspot.com.br/
em Seg 09 Jul 2012, 17:56
aff Raisins Face Raisins Face q chato !
Junior_Djjr
Junior_Djjr
Scripter CLEO - Avançado
Scripter CLEO - Avançado
Título : Censurando since 2011
Mensagens : 22701
Reputação : 727
Desde : 03/05/2012
Idade : 24
Localização : Ibitinga - SP
Link : www.MixMods.com.br
http://MixMods.com.br
em Ter 10 Jul 2012, 02:49
TODOS OS BLOGS Q USAM XATS EMBUTIDOS ESTÃO COM ISSO

Google descobriu virus em paginas html de xat groups, entao agr diz q qualquer xat tem virus... botei o xat agr em um spoiler para nao ficar aparecendo a msgm de malware toda a vez q entra no blog...
Fabio
Fabio
Programador - Avançado
Programador - Avançado
Mensagens : 18269
Reputação : 388
Desde : 04/05/2012
Idade : 23
Link : gtamodvicio.blogspot.com
http://gtamodvicio.blogspot.com
em Qua 18 Jul 2012, 19:41
"Problema" resolvido, CLOSED

______________________________
MixMods com malware ? (nao, nao tem) 226c0ef57f9d7520d171cbadc68b3c56
Modifico quase qualquer coisa.   :)
------------------>>>http://gtamodvicio.blogspot.com/ <<<------------------
MixMods com malware ? (nao, nao tem) 76561198069372249
Meu PC:
Spoiler:

Configurações PC:
*Processador: Intel Core i7 4790K 4.00GHz LGA1150
*Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
*HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
*HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
*Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
*RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
*Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
*Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
*Monitor: LG 23MP55HQ Full HD HDMI 23'
Conteúdo patrocinado
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum