kway
kway
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 1
Reputação : 0
Desde : 17/12/2013
Localização : Skype : kway.alves
https://brmodstudio.forumeiros.com/
Ter 17 Dez 2013, 10:01
Toda vez que eu coloco um Carro Brasileiro no meu GTA San Andreas sempre dá esse ''erro'' e Eu não sei mais o quê fazer e também só ocorre quando eu mexo com a Polícia e então a Cidade começa a ficar invisível mas sem Lag algum. O que pode ser? Como colocar Mods no GTA sem dar esse erro insuportável? As paisagens ficam embaçadas também só de passar de carro em velocidade normal.
ME AJUDEM POR FAVOR.

Alguem me ajuda por favor !! Q4e2


Eu sou novo aqui no forum é não sabia onde cria o tópico então eu criei aqui , se o lugar tiver errado peço desculpas.
avatar
Convidado
Convidado
Ter 17 Dez 2013, 12:51
Era pra ter criado em ajuda com erros do jogo masok ele é rip? Ta usando qual crack?
JNRois12
JNRois12
Programador - Básico
Programador - Básico
Mensagens : 6341
Reputação : 65
Desde : 09/07/2012
Idade : 21
Localização : Potim - SP
Link : g1.globo.com/jornal-nacional/
Ter 17 Dez 2013, 14:40
Pq diabos todo mundo coloca erros do GTA na área de game dev?  pokerface 
Junior_Djjr
Junior_Djjr
Scripter CLEO - Avançado
Scripter CLEO - Avançado
Título : Censurando since 2011
Mensagens : 22701
Reputação : 727
Desde : 03/05/2012
Idade : 25
Localização : Ibitinga - SP
Link : www.MixMods.com.br
http://MixMods.com.br
Qua 18 Dez 2013, 05:51
descobrir qual mod (qual arquivo) q está fazendo bugs no gta eh uma coisa tao facil, mas ninguem tem logica pra pensar em procurar pelo mod sozinho ou ler as dicas do faq q criei .-.
http://juniordjjr.forumeiros.com/h3-faq

______________________________
BMS agora em nova plataforma:
Forum.MixMods.com.br
Conteúdo patrocinado
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum