JNRois12
JNRois12
Programador - Básico
Programador - Básico
Mensagens : 6341
Reputação : 65
Desde : 09/07/2012
Idade : 21
Localização : Potim - SP
Link : g1.globo.com/jornal-nacional/
Sex 10 Jan 2014, 14:12
O False não tá conseguindo entrar em nenhum site, sempre que ele vai entrar ele é redirecionado para o site da Oi @_@ (e a net dele não é Oi @_@)
(ele falou que conseguiu entrar no site q comprou a vga, mas foi o único)

Já tentou em navegadores diferentes, limpou cache, cookiebr e nada, sempre pra Oi  pokerface 

Oq pode ser?
ArtututuVidor$
ArtututuVidor$
Veterano
Veterano
Mensagens : 2441
Reputação : 13
Desde : 05/09/2012
Idade : 23
Localização : Florianópolis - SC
Sex 10 Jan 2014, 14:36
Meu tambem tava dando isso ...
É do Modem dele e talz ...

Eu usei o Ccleaner, passei o Antvirus, limpei todo o Historico, cache dos navegadores e fui lá anquele negocio de 1.1 etc etc que tem que colocar admin e senha da net

dai tu reinicia o Pc umas 2 vezes e reinicia o Modem...
Dai tenta :)


meu fica dando esses problemas tambem ;)
Tudo que eu entro ele vai para o Site da Oi pedindo Provedor e talz, fiquei uns 5 dias sem net por causa disso ;)

Limpa o Histórico passa um Ccleaner e talz e reinicia o Modem, pode resolver :)
Aqui resolve :3

______________________________
Artututututututututu....

Sumido dos tópicos, mas sempre entrando no Forum :)


Sdds do Gif de mulher aqui ;-;
avatar
blackjack1992
Level Designer - Avançado
Level Designer - Avançado
Mensagens : 3813
Reputação : 54
Desde : 03/05/2012
Sex 10 Jan 2014, 14:45
Reseta o modem, checa o IP, fixa o IP, usa um DNS alternativo

______________________________
Helpen o False 76561198087602417

Computer Settings:
Spoiler:
MOB: Asus M5A78L-M LX
CPU: AMD FX-6100 (3.3Ghz X6)
GPU: XFX Radeon HD6850 (1GB GDDR5)
RAM: Corsair Vengeance 8GB DDR3 1600hz
HDD: WD Caviar Green 1TB SATA II
PSU: Corsair CX500
False
False
Veterano
Veterano
Mensagens : 1332
Reputação : 10
Desde : 29/09/2013
Idade : 22
Localização : RJ
Sex 10 Jan 2014, 16:56
Eu não uso modem, o problema é passageiro, uma hora vem e outra hora não...
Tipo agora, o problema deu uma pausada .-.
Vou passar um avast no pc --'
Hoje mesmo o chrome deu um problema e tive que reinstalar , deve ser vírus...
avatar
blackjack1992
Level Designer - Avançado
Level Designer - Avançado
Mensagens : 3813
Reputação : 54
Desde : 03/05/2012
Sex 10 Jan 2014, 17:18
Roteador? Net Via Radio? Divide com o vizinho?

______________________________
Helpen o False 76561198087602417

Computer Settings:
Spoiler:
MOB: Asus M5A78L-M LX
CPU: AMD FX-6100 (3.3Ghz X6)
GPU: XFX Radeon HD6850 (1GB GDDR5)
RAM: Corsair Vengeance 8GB DDR3 1600hz
HDD: WD Caviar Green 1TB SATA II
PSU: Corsair CX500
False
False
Veterano
Veterano
Mensagens : 1332
Reputação : 10
Desde : 29/09/2013
Idade : 22
Localização : RJ
Sex 10 Jan 2014, 17:59
Cabo.
avatar
blackjack1992
Level Designer - Avançado
Level Designer - Avançado
Mensagens : 3813
Reputação : 54
Desde : 03/05/2012
Sex 10 Jan 2014, 20:22
Como assim "cabo"? De onde vem esse cabo? Na boa, não ta ajudando

______________________________
Helpen o False 76561198087602417

Computer Settings:
Spoiler:
MOB: Asus M5A78L-M LX
CPU: AMD FX-6100 (3.3Ghz X6)
GPU: XFX Radeon HD6850 (1GB GDDR5)
RAM: Corsair Vengeance 8GB DDR3 1600hz
HDD: WD Caviar Green 1TB SATA II
PSU: Corsair CX500
LINK/2012
LINK/2012
Programador - Avançado
Programador - Avançado
Mensagens : 7655
Reputação : 349
Desde : 03/05/2012
Sex 10 Jan 2014, 20:34
huuhaushsuhuhasuhhusa

______________________________
"Give a man a game engine and he delivers a game. Teach a man to make a game engine and he never delivers anything."

Helpen o False 2ywzqdu
False
False
Veterano
Veterano
Mensagens : 1332
Reputação : 10
Desde : 29/09/2013
Idade : 22
Localização : RJ
Sex 10 Jan 2014, 21:04
Vem da rua uai '-'

Isso deve ajudar :

Helpen o False 1vZSp2q

Laranja - E O Cabo conectado no PC '-'
Vermelho - E Onde tenho que conectar para internet ser liberada .-.
avatar
Convidado
Convidado
Sex 10 Jan 2014, 21:05
adsl é
False
False
Veterano
Veterano
Mensagens : 1332
Reputação : 10
Desde : 29/09/2013
Idade : 22
Localização : RJ
Sex 10 Jan 2014, 21:13
^
Isso significa que minha conexão é aDsl? e_e
avatar
Convidado
Convidado
Sex 10 Jan 2014, 21:19
nem vi tua mensagem ali fts
Fabio
Fabio
Programador - Avançado
Programador - Avançado
Mensagens : 18271
Reputação : 388
Desde : 04/05/2012
Idade : 23
Link : gtamodvicio.blogspot.com
http://gtamodvicio.blogspot.com
Sex 10 Jan 2014, 21:28
Usa a opção Reparar conexão do Windows

______________________________
Helpen o False 226c0ef57f9d7520d171cbadc68b3c56
Modifico quase qualquer coisa.   :)
------------------>>>http://gtamodvicio.blogspot.com/ <<<------------------
Helpen o False 76561198069372249
Meu PC:
Spoiler:

Configurações PC:
*Processador: Intel Core i7 4790K 4.00GHz LGA1150
*Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
*HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
*HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
*Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
*RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
*Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
*Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
*Monitor: LG 23MP55HQ Full HD HDMI 23'
Conteúdo patrocinado
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum