thiagosasi
thiagosasi
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 3
Reputação : 0
Desde : 09/01/2017
Seg 09 Jan 2017, 18:01
Estou usando o Mix Set, ja desativei a opção la de desativar o som.
meu gta é completo, antes de colocar o Mix set tava de boa o som, dps q coloquei q paro de tudo.
E n volta o som do gta SAMP. oque fazer?
Junior_Djjr
Junior_Djjr
Scripter CLEO - Avançado
Scripter CLEO - Avançado
Título : Censurando since 2011
Mensagens : 22701
Reputação : 727
Desde : 03/05/2012
Idade : 25
Localização : Ibitinga - SP
Link : www.MixMods.com.br
http://MixMods.com.br
Seg 09 Jan 2017, 19:25
@thiagosasi escreveu:Estou usando o Mix Set, ja desativei a opção la de desativar o som.
meu gta é completo, antes de colocar o Mix set tava de boa o som, dps q coloquei q paro de tudo.
E n volta o som do gta SAMP. oque fazer?
Você está enganado, ou então está usando o jogo na pasta Program Files (Arquivos de Programa)

______________________________
BMS agora em nova plataforma:
Forum.MixMods.com.br
NandoStahelin79
NandoStahelin79
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 15
Reputação : 0
Desde : 28/04/2015
Idade : 19
Seg 16 Jan 2017, 00:07
A mesma coisa acontecendo comigo, e o gta está em outra partição que não é a do windows, nem program files.
Junior_Djjr
Junior_Djjr
Scripter CLEO - Avançado
Scripter CLEO - Avançado
Título : Censurando since 2011
Mensagens : 22701
Reputação : 727
Desde : 03/05/2012
Idade : 25
Localização : Ibitinga - SP
Link : www.MixMods.com.br
http://MixMods.com.br
Seg 16 Jan 2017, 00:31
Simplesmente não faz sentido.
E como SEMPRE digo (tá no post, tá no leiame), use o .ini com todas as funções desativadas para testar, tá tudo explicado lá as dicas de usar e tal.

______________________________
BMS agora em nova plataforma:
Forum.MixMods.com.br
Conteúdo patrocinado
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum