Bieel3D
Bieel3D
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 18
Reputação : 0
Desde : 05/09/2012
Idade : 21
Localização : São Paulo
Link : www.bieel3d.blogspot.com.br
Qui 06 Set 2012, 10:36
Iae pessoal blz pq meu a pasta cleo 3 nao quer pegar agora no meu gta antes ele pegava ai eu tirei todos os mods e cotinuou travando ae se eu tiro a paste cleo 3 o jogo volta ao normal. Ajuda ae pf. okay
Sávio
Sávio
Moderador
Moderador
Mensagens : 11869
Reputação : 131
Desde : 03/06/2012
Idade : 24
Localização : São João de Meriti, RJ
Qui 06 Set 2012, 10:44
caralho atualiza saporra pro cleo 4 kidding

______________________________

MEU PC::
Monitor: Toshiba 16' polegadas (1366x748)
CPU: Intel Core I5 2310 2.9GHz
VGA: Xfx AMD Radeon HD 7770 1GB Core Edition
RAM: 8,00GB Dual-Channel DDR3 1333MHz
MOB: Intel H61 (Socket 1155) 
PSU: Corsair 430W
HDD: 2000GB Seagate ST2000DM001-1E6164
OS: Windows 7 Ultimate 64-bit SP 1
Porque meu cleo 3 não quer pegar agr pq antes ele pegava? 76561198111045670

Bieel3D
Bieel3D
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 18
Reputação : 0
Desde : 05/09/2012
Idade : 21
Localização : São Paulo
Link : www.bieel3d.blogspot.com.br
Qui 06 Set 2012, 11:26
Rox_Ford escreveu:caralho atualiza saporra pro cleo 4 kidding
kkkk mais eu uso o mod de trocar roupa em qualquer lugar.Ajuda ae pf.
Sávio
Sávio
Moderador
Moderador
Mensagens : 11869
Reputação : 131
Desde : 03/06/2012
Idade : 24
Localização : São João de Meriti, RJ
Qui 06 Set 2012, 11:30
@Bieel3D escreveu:
Rox_Ford escreveu:caralho atualiza saporra pro cleo 4 kidding
kkkk mais eu uso o mod de trocar roupa em qualquer lugar.Ajuda ae pf.

e dai ? mods cleo 3 funcionam perfeitamente na cleo 4 fica tranquilo e atualize e pegue ele na mixmods ki e o mais confiavel

______________________________

MEU PC::
Monitor: Toshiba 16' polegadas (1366x748)
CPU: Intel Core I5 2310 2.9GHz
VGA: Xfx AMD Radeon HD 7770 1GB Core Edition
RAM: 8,00GB Dual-Channel DDR3 1333MHz
MOB: Intel H61 (Socket 1155) 
PSU: Corsair 430W
HDD: 2000GB Seagate ST2000DM001-1E6164
OS: Windows 7 Ultimate 64-bit SP 1
Porque meu cleo 3 não quer pegar agr pq antes ele pegava? 76561198111045670

Bieel3D
Bieel3D
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 18
Reputação : 0
Desde : 05/09/2012
Idade : 21
Localização : São Paulo
Link : www.bieel3d.blogspot.com.br
Qui 06 Set 2012, 11:47
Rox_Ford escreveu:
@Bieel3D escreveu:
Rox_Ford escreveu:caralho atualiza saporra pro cleo 4 kidding
kkkk mais eu uso o mod de trocar roupa em qualquer lugar.Ajuda ae pf.

e dai ? mods cleo 3 funcionam perfeitamente na cleo 4 fica tranquilo e atualize e pegue ele na mixmods ki e o mais confiavel
Eu acabei de atualizar e naum pega.
Sávio
Sávio
Moderador
Moderador
Mensagens : 11869
Reputação : 131
Desde : 03/06/2012
Idade : 24
Localização : São João de Meriti, RJ
Qui 06 Set 2012, 11:54
:) vish então n sei qual e o teu problema '-' boa sorte ai

______________________________

MEU PC::
Monitor: Toshiba 16' polegadas (1366x748)
CPU: Intel Core I5 2310 2.9GHz
VGA: Xfx AMD Radeon HD 7770 1GB Core Edition
RAM: 8,00GB Dual-Channel DDR3 1333MHz
MOB: Intel H61 (Socket 1155) 
PSU: Corsair 430W
HDD: 2000GB Seagate ST2000DM001-1E6164
OS: Windows 7 Ultimate 64-bit SP 1
Porque meu cleo 3 não quer pegar agr pq antes ele pegava? 76561198111045670

Fabio
Fabio
Programador - Avançado
Programador - Avançado
Mensagens : 18271
Reputação : 388
Desde : 04/05/2012
Idade : 23
Link : gtamodvicio.blogspot.com
http://gtamodvicio.blogspot.com
Qui 06 Set 2012, 12:09
Atualiza por essa aqui http://cleo.sannybuilder.com/cleo4/CLEO4_setup.exe kidding

Normalmente esses CLEO 4 de vários blogs estão todos bugados... Ou as vezes é CLEO 3 kidding kidding kidding kidding

______________________________
Porque meu cleo 3 não quer pegar agr pq antes ele pegava? 226c0ef57f9d7520d171cbadc68b3c56
Modifico quase qualquer coisa.   :)
------------------>>>http://gtamodvicio.blogspot.com/ <<<------------------
Porque meu cleo 3 não quer pegar agr pq antes ele pegava? 76561198069372249
Meu PC:
Spoiler:

Configurações PC:
*Processador: Intel Core i7 4790K 4.00GHz LGA1150
*Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
*HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
*HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
*Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
*RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
*Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
*Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
*Monitor: LG 23MP55HQ Full HD HDMI 23'
Sávio
Sávio
Moderador
Moderador
Mensagens : 11869
Reputação : 131
Desde : 03/06/2012
Idade : 24
Localização : São João de Meriti, RJ
Qui 06 Set 2012, 12:10
@Fabio escreveu:Atualiza por essa aqui http://cleo.sannybuilder.com/cleo4/CLEO4_setup.exe kidding

Normalmente esses CLEO 4 de vários blogs estão todos bugados... Ou as vezes é CLEO 3 kidding kidding kidding kidding

bom pelo menos fiz minha parte sugerindo o da mixmods '-'

______________________________

MEU PC::
Monitor: Toshiba 16' polegadas (1366x748)
CPU: Intel Core I5 2310 2.9GHz
VGA: Xfx AMD Radeon HD 7770 1GB Core Edition
RAM: 8,00GB Dual-Channel DDR3 1333MHz
MOB: Intel H61 (Socket 1155) 
PSU: Corsair 430W
HDD: 2000GB Seagate ST2000DM001-1E6164
OS: Windows 7 Ultimate 64-bit SP 1
Porque meu cleo 3 não quer pegar agr pq antes ele pegava? 76561198111045670

Fabio
Fabio
Programador - Avançado
Programador - Avançado
Mensagens : 18271
Reputação : 388
Desde : 04/05/2012
Idade : 23
Link : gtamodvicio.blogspot.com
http://gtamodvicio.blogspot.com
Qui 06 Set 2012, 12:13
Rox_Ford escreveu:

bom pelo menos fiz minha parte sugerindo o da mixmods '-'

Você sugeriu, mas não sabemos se realmente ele pegou a CLEO 4 da mixmods... Fuch That Guy

______________________________
Porque meu cleo 3 não quer pegar agr pq antes ele pegava? 226c0ef57f9d7520d171cbadc68b3c56
Modifico quase qualquer coisa.   :)
------------------>>>http://gtamodvicio.blogspot.com/ <<<------------------
Porque meu cleo 3 não quer pegar agr pq antes ele pegava? 76561198069372249
Meu PC:
Spoiler:

Configurações PC:
*Processador: Intel Core i7 4790K 4.00GHz LGA1150
*Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
*HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
*HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
*Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
*RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
*Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
*Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
*Monitor: LG 23MP55HQ Full HD HDMI 23'
Sávio
Sávio
Moderador
Moderador
Mensagens : 11869
Reputação : 131
Desde : 03/06/2012
Idade : 24
Localização : São João de Meriti, RJ
Qui 06 Set 2012, 12:18
@Fabio escreveu:
Rox_Ford escreveu:

bom pelo menos fiz minha parte sugerindo o da mixmods '-'

Você sugeriu, mas não sabemos se realmente ele pegou a CLEO 4 da mixmods... Fuch That Guy

sim mas eu fiz a minha parte e isso que importa n e verdade amigo? '-'

______________________________

MEU PC::
Monitor: Toshiba 16' polegadas (1366x748)
CPU: Intel Core I5 2310 2.9GHz
VGA: Xfx AMD Radeon HD 7770 1GB Core Edition
RAM: 8,00GB Dual-Channel DDR3 1333MHz
MOB: Intel H61 (Socket 1155) 
PSU: Corsair 430W
HDD: 2000GB Seagate ST2000DM001-1E6164
OS: Windows 7 Ultimate 64-bit SP 1
Porque meu cleo 3 não quer pegar agr pq antes ele pegava? 76561198111045670

Bieel3D
Bieel3D
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 18
Reputação : 0
Desde : 05/09/2012
Idade : 21
Localização : São Paulo
Link : www.bieel3d.blogspot.com.br
Qui 06 Set 2012, 12:25
@Sávio escreveu:
@Fabio escreveu:
Rox_Ford escreveu:

bom pelo menos fiz minha parte sugerindo o da mixmods '-'

Você sugeriu, mas não sabemos se realmente ele pegou a CLEO 4 da mixmods... Fuch That Guy

sim mas eu fiz a minha parte e isso que importa n e verdade amigo? '-'
naum pegou mais valeu pela ajuda.
Fabio
Fabio
Programador - Avançado
Programador - Avançado
Mensagens : 18271
Reputação : 388
Desde : 04/05/2012
Idade : 23
Link : gtamodvicio.blogspot.com
http://gtamodvicio.blogspot.com
Qui 06 Set 2012, 12:27
@Bieel3D escreveu:naum pegou mais valeu pela ajuda.

Seu save game deve ter bugado (WARY)

Apaga a pasta CLEO_SAVES

______________________________
Porque meu cleo 3 não quer pegar agr pq antes ele pegava? 226c0ef57f9d7520d171cbadc68b3c56
Modifico quase qualquer coisa.   :)
------------------>>>http://gtamodvicio.blogspot.com/ <<<------------------
Porque meu cleo 3 não quer pegar agr pq antes ele pegava? 76561198069372249
Meu PC:
Spoiler:

Configurações PC:
*Processador: Intel Core i7 4790K 4.00GHz LGA1150
*Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
*HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
*HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
*Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
*RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
*Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
*Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
*Monitor: LG 23MP55HQ Full HD HDMI 23'
LINK/2012
LINK/2012
Programador - Avançado
Programador - Avançado
Mensagens : 7655
Reputação : 349
Desde : 03/05/2012
Qui 06 Set 2012, 12:47
Não pega na CLEO4?
Que isso aqui:
Porque meu cleo 3 não quer pegar agr pq antes ele pegava? 4oafm

Uso CLEO 4 (DHAT)
MaarceloGiovani' ~
MaarceloGiovani' ~
Mensagens Nível 4
Mensagens Nível 4
Mensagens : 406
Reputação : 0
Desde : 06/06/2012
Qui 06 Set 2012, 13:16
Aqui tbm pega de boa o mod de trocar roupa em qqc lugar newspaperboy

______________________________
Melhor deixa em branco , do que coloca merda Fuch That Guy
roneyq123
roneyq123
Mensagens Nível 4
Mensagens Nível 4
Mensagens : 356
Reputação : 0
Desde : 16/08/2012
Link : NOVO: roneyq123.blogspot.com
http://roneyq123.blogspot.com/
Qui 06 Set 2012, 14:12
Vc tem GTA RIP ou original? Tem ASI Loader instalado?
MaarceloGiovani' ~
MaarceloGiovani' ~
Mensagens Nível 4
Mensagens Nível 4
Mensagens : 406
Reputação : 0
Desde : 06/06/2012
Qui 06 Set 2012, 15:15
@roneyq123 escreveu:Vc tem GTA RIP ou original?
isso eu acho que não importa , pois eu tinha gta rip e pega ' :)

______________________________
Melhor deixa em branco , do que coloca merda Fuch That Guy
*k[σ]яєiα
*k[σ]яєiα
Veterano
Veterano
Mensagens : 695
Reputação : 1
Desde : 03/06/2012
Idade : 25
Localização : Curitiba-PARANÁUE
Qui 06 Set 2012, 17:08
@roneyq123 escreveu:Vc tem GTA RIP ou original? Tem ASI Loader instalado?
E o q tem aver RIP ou original e se tem ASI ???
Ja tive o GTA RIP , agora tenho o original e, nos 2 usei/uso o ASI + CLEO4 de boa pokerface
Bieel3D
Bieel3D
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 18
Reputação : 0
Desde : 05/09/2012
Idade : 21
Localização : São Paulo
Link : www.bieel3d.blogspot.com.br
Qui 06 Set 2012, 17:34
@MaarceloGiovani' ~ escreveu:Aqui tbm pega de boa o mod de trocar roupa em qqc lugar newspaperboy
No meu pc num pega a cleo ele trava quando entra.
MaarceloGiovani' ~
MaarceloGiovani' ~
Mensagens Nível 4
Mensagens Nível 4
Mensagens : 406
Reputação : 0
Desde : 06/06/2012
Qui 06 Set 2012, 17:57
@Bieel3D escreveu:
@MaarceloGiovani' ~ escreveu:Aqui tbm pega de boa o mod de trocar roupa em qqc lugar newspaperboy
No meu pc num pega a cleo ele trava quando entra.
Tenta retirar a CLEO_SAVES , pode resolver , uma duvida , vc começa um new game ou um jogo salvo ?

______________________________
Melhor deixa em branco , do que coloca merda Fuch That Guy
Nick_1308
Nick_1308
Designer - Avançado
Designer - Avançado
Mensagens : 1123
Reputação : 3
Desde : 23/06/2012
Idade : 21
Localização : PATO BRANCO - Paraná
Qui 06 Set 2012, 18:25
nem todos os mods da CLEO 3 pegam perfeitamente na CLEO 4,akele mod do project fantasia de bomba nuclear,akelede mudar skins tbm nao funcionava direito na CLEO 4 e na minha CLEO 3 pegava
Thegamer
Thegamer
Programador - Avançado
Programador - Avançado
Mensagens : 6452
Reputação : 83
Desde : 02/06/2012
Idade : 22
Localização : na oi?
http://harriprojects.blogspot.com.br
Qui 06 Set 2012, 18:28
Txd escreveu:nem todos os mods da CLEO 3 pegam perfeitamente na CLEO 4,akele mod do project fantasia de bomba nuclear,akelede mudar skins tbm nao funcionava direito na CLEO 4 e na minha CLEO 3 pegava
isso não tem nada aver
pois cleo 4 vem com opcodes a mais mas no fundo e uma cleo 3 com + opcodes
porque diabos nao funfaria normal nela?
isso não tem nada aver ok

______________________________
NeverAlone
Fabio
Fabio
Programador - Avançado
Programador - Avançado
Mensagens : 18271
Reputação : 388
Desde : 04/05/2012
Idade : 23
Link : gtamodvicio.blogspot.com
http://gtamodvicio.blogspot.com
Qui 06 Set 2012, 18:36
@roneyq123 escreveu:Vc tem GTA RIP ou original? Tem ASI Loader instalado?

Obviamente, tendo a CLEO Library ele tem o ASI Loader kidding

______________________________
Porque meu cleo 3 não quer pegar agr pq antes ele pegava? 226c0ef57f9d7520d171cbadc68b3c56
Modifico quase qualquer coisa.   :)
------------------>>>http://gtamodvicio.blogspot.com/ <<<------------------
Porque meu cleo 3 não quer pegar agr pq antes ele pegava? 76561198069372249
Meu PC:
Spoiler:

Configurações PC:
*Processador: Intel Core i7 4790K 4.00GHz LGA1150
*Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
*HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
*HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
*Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
*RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
*Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
*Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
*Monitor: LG 23MP55HQ Full HD HDMI 23'
Nick_1308
Nick_1308
Designer - Avançado
Designer - Avançado
Mensagens : 1123
Reputação : 3
Desde : 23/06/2012
Idade : 21
Localização : PATO BRANCO - Paraná
Qui 06 Set 2012, 18:45
@Thegamer escreveu:
Txd escreveu:nem todos os mods da CLEO 3 pegam perfeitamente na CLEO 4,akele mod do project fantasia de bomba nuclear,akelede mudar skins tbm nao funcionava direito na CLEO 4 e na minha CLEO 3 pegava
isso não tem nada aver
pois cleo 4 vem com opcodes a mais mas no fundo e uma cleo 3 com + opcodes
porque diabos nao funfaria normal nela?
isso não tem nada aver ok

atah vlw mais entaum n fasso a minima ideia pq n pegavam
Fabio
Fabio
Programador - Avançado
Programador - Avançado
Mensagens : 18271
Reputação : 388
Desde : 04/05/2012
Idade : 23
Link : gtamodvicio.blogspot.com
http://gtamodvicio.blogspot.com
Qui 06 Set 2012, 21:03
Se você tiver um pouco de conhecimento em CLEO, scripts do GTA, etc. saberá que:

Quando um mod é "CLEO 4" quer dizer que ele usa opcodes adicionados pelo CLEO 4.

Se um mod for "CLEO 3" quer dizer que ele não tem opcodes adicionados pelo CLEO 4 e possui opcodes adicionados pelo CLEO 3.


(o CLEO 4 tem TODOS os opcodes do CLEO 3 e muito mais (DHAT) )

______________________________
Porque meu cleo 3 não quer pegar agr pq antes ele pegava? 226c0ef57f9d7520d171cbadc68b3c56
Modifico quase qualquer coisa.   :)
------------------>>>http://gtamodvicio.blogspot.com/ <<<------------------
Porque meu cleo 3 não quer pegar agr pq antes ele pegava? 76561198069372249
Meu PC:
Spoiler:

Configurações PC:
*Processador: Intel Core i7 4790K 4.00GHz LGA1150
*Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
*HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
*HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
*Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
*RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
*Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
*Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
*Monitor: LG 23MP55HQ Full HD HDMI 23'
avatar
blackjack1992
Level Designer - Avançado
Level Designer - Avançado
Mensagens : 3813
Reputação : 54
Desde : 03/05/2012
Sex 07 Set 2012, 00:20
Executa teu GTA SA como administrador ou em modo de compatibilidade, já tive um problema parecido com a CLEO 4 a muito tempo atrás...

______________________________
Porque meu cleo 3 não quer pegar agr pq antes ele pegava? 76561198087602417

Computer Settings:
Spoiler:
MOB: Asus M5A78L-M LX
CPU: AMD FX-6100 (3.3Ghz X6)
GPU: XFX Radeon HD6850 (1GB GDDR5)
RAM: Corsair Vengeance 8GB DDR3 1600hz
HDD: WD Caviar Green 1TB SATA II
PSU: Corsair CX500
Conteúdo patrocinado
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum