Madrugadao
Madrugadao
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 35
Reputação : 0
Desde : 29/09/2012
Idade : 22
Dom 14 Out 2012, 22:33
Antes o alcis funfava pra mim colocar os arquivos img,mas dps ele parou de funcionar pq?Quando preciso colokar algum mod img nao da.

Tipo eu coloko os arquivos img,dps salvo tudo certinho mas quando eu entro no meu gta os aqv n foram adicionados. fuuu

avatar
blackjack1992
Level Designer - Avançado
Level Designer - Avançado
Mensagens : 3813
Reputação : 54
Desde : 03/05/2012
Dom 14 Out 2012, 22:35
Não ta adicionando no GTA errado? Fuch That Guy

______________________________
Alci's img edior nao funfando no meu gta sa 76561198087602417

Computer Settings:
Spoiler:
MOB: Asus M5A78L-M LX
CPU: AMD FX-6100 (3.3Ghz X6)
GPU: XFX Radeon HD6850 (1GB GDDR5)
RAM: Corsair Vengeance 8GB DDR3 1600hz
HDD: WD Caviar Green 1TB SATA II
PSU: Corsair CX500
LINK/2012
LINK/2012
Programador - Avançado
Programador - Avançado
Mensagens : 7655
Reputação : 349
Desde : 03/05/2012
Dom 14 Out 2012, 22:41
Abre o alcis como admin
e ve se o gta3.img não ta como somente leitura
Leogh
Leogh
Modelador - Avançado
Modelador - Avançado
Mensagens : 2320
Reputação : 59
Desde : 02/06/2012
Idade : 25
Localização : Caxias do Sul - RS
https://sketchfab.com/leogh
Dom 14 Out 2012, 22:42
Já tive esse problema.
Dei Rebuild e resolveu

______________________________
Alci's img edior nao funfando no meu gta sa 76561198053615340

Portifólio
kawek
Sketchfab
Madrugadao
Madrugadao
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 35
Reputação : 0
Desde : 29/09/2012
Idade : 22
Dom 14 Out 2012, 22:50
@Leogh escreveu:Já tive esse problema.
Dei Rebuild e resolveu

ja dei rebuild nao funfo
Madrugadao
Madrugadao
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 35
Reputação : 0
Desde : 29/09/2012
Idade : 22
Dom 14 Out 2012, 22:51
Black_Jack escreveu:Não ta adicionando no GTA errado? Fuch That Guy


aff namoral vsf.Vc acha que eu ia colocar no gta errado?
Madrugadao
Madrugadao
Mensagens Nível 1
Mensagens Nível 1
Mensagens : 35
Reputação : 0
Desde : 29/09/2012
Idade : 22
Dom 14 Out 2012, 22:59
@LINK/2012 escreveu:Abre o alcis como admin
e ve se o gta3.img não ta como somente leitura


eu vi nao ta como somente leitura e abri o alcis como admin nao funciono
Israel Brito
Israel Brito
Mensagens Nível 4
Mensagens Nível 4
Mensagens : 409
Reputação : 0
Desde : 12/06/2012
Idade : 23
Localização : Sao Bento - PB
Dom 14 Out 2012, 23:00
Doublepost e xingamentoo...
avatar
blackjack1992
Level Designer - Avançado
Level Designer - Avançado
Mensagens : 3813
Reputação : 54
Desde : 03/05/2012
Dom 14 Out 2012, 23:11
Triple-Post, desacato a moderador...
Ban: 3 dias
Tópico Closed

______________________________
Alci's img edior nao funfando no meu gta sa 76561198087602417

Computer Settings:
Spoiler:
MOB: Asus M5A78L-M LX
CPU: AMD FX-6100 (3.3Ghz X6)
GPU: XFX Radeon HD6850 (1GB GDDR5)
RAM: Corsair Vengeance 8GB DDR3 1600hz
HDD: WD Caviar Green 1TB SATA II
PSU: Corsair CX500
Conteúdo patrocinado
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum