avatar
Convidado
Convidado
em Qui 18 Out 2012, 14:34
Meus memes sumiram e só posso usar eles digitando manualmente (os que eu sei de cabeça).Já tentei limpar histórico e nada, to usando o google chrome.
Meus memes desapareceram. R75EZ
Leogh
Leogh
Modelador - Avançado
Modelador - Avançado
Mensagens : 2320
Reputação : 59
Desde : 02/06/2012
Idade : 24
Localização : Caxias do Sul - RS
https://sketchfab.com/leogh
em Qui 18 Out 2012, 14:58
Com outro navegador aparece?

______________________________
Meus memes desapareceram. 76561198053615340

Portifólio
kawek
Sketchfab
Fabio
Fabio
Programador - Avançado
Programador - Avançado
Mensagens : 18269
Reputação : 388
Desde : 04/05/2012
Idade : 23
Link : gtamodvicio.blogspot.com
http://gtamodvicio.blogspot.com
em Qui 18 Out 2012, 15:00
Sua net é uma merda, espere a página carregar tudo.

Limpe o histórico e cache do navegador :)

______________________________
Meus memes desapareceram. 226c0ef57f9d7520d171cbadc68b3c56
Modifico quase qualquer coisa.   :)
------------------>>>http://gtamodvicio.blogspot.com/ <<<------------------
Meus memes desapareceram. 76561198069372249
Meu PC:
Spoiler:

Configurações PC:
*Processador: Intel Core i7 4790K 4.00GHz LGA1150
*Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
*HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
*HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
*Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
*RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
*Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
*Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
*Monitor: LG 23MP55HQ Full HD HDMI 23'
avatar
Convidado
Convidado
em Qui 18 Out 2012, 15:03
tentei no internet explorer e eles apareceram pokerface , será que é algum plugin java do chrome? Se for como posso resolver?
PS: A página de resposta e os memes carregaram em menos de dois segundos no IE.
Fabio
Fabio
Programador - Avançado
Programador - Avançado
Mensagens : 18269
Reputação : 388
Desde : 04/05/2012
Idade : 23
Link : gtamodvicio.blogspot.com
http://gtamodvicio.blogspot.com
em Qui 18 Out 2012, 15:11
pylm69 escreveu: tentei no internet explorer e eles apareceram pokerface , será que é algum plugin java do chrome? Se for como posso resolver?
PS: A página de resposta e os memes carregaram em menos de dois segundos no IE.

Limpa o histórico e o cache do Chrome

______________________________
Meus memes desapareceram. 226c0ef57f9d7520d171cbadc68b3c56
Modifico quase qualquer coisa.   :)
------------------>>>http://gtamodvicio.blogspot.com/ <<<------------------
Meus memes desapareceram. 76561198069372249
Meu PC:
Spoiler:

Configurações PC:
*Processador: Intel Core i7 4790K 4.00GHz LGA1150
*Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
*HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
*HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
*Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
*RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
*Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
*Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
*Monitor: LG 23MP55HQ Full HD HDMI 23'
avatar
Convidado
Convidado
em Qui 18 Out 2012, 15:34
@Fabio escreveu:
pylm69 escreveu: tentei no internet explorer e eles apareceram pokerface , será que é algum plugin java do chrome? Se for como posso resolver?
PS: A página de resposta e os memes carregaram em menos de dois segundos no IE.

Limpa o histórico e o cache do Chrome
Já fiz isso incontáveis vezes, até abri o site no chrome metro pra ve se da alguma coisa e nada.
Edit: reinstalei o chrome e nada, acho que vou trocar de navegador okay
Edit:Instalei o firefox e eles voltaram LOL , pode dar closed.
Fabio
Fabio
Programador - Avançado
Programador - Avançado
Mensagens : 18269
Reputação : 388
Desde : 04/05/2012
Idade : 23
Link : gtamodvicio.blogspot.com
http://gtamodvicio.blogspot.com
em Qui 18 Out 2012, 18:11
pylm69 escreveu:
@Fabio escreveu:
pylm69 escreveu: tentei no internet explorer e eles apareceram pokerface , será que é algum plugin java do chrome? Se for como posso resolver?
PS: A página de resposta e os memes carregaram em menos de dois segundos no IE.

Limpa o histórico e o cache do Chrome
Já fiz isso incontáveis vezes, até abri o site no chrome metro pra ve se da alguma coisa e nada.
Edit: reinstalei o chrome e nada, acho que vou trocar de navegador okay
Edit:Instalei o firefox e eles voltaram LOL , pode dar closed.


Então realmente o problema é sua net, uso Chrome aqui, nunca deu problemas com isso

______________________________
Meus memes desapareceram. 226c0ef57f9d7520d171cbadc68b3c56
Modifico quase qualquer coisa.   :)
------------------>>>http://gtamodvicio.blogspot.com/ <<<------------------
Meus memes desapareceram. 76561198069372249
Meu PC:
Spoiler:

Configurações PC:
*Processador: Intel Core i7 4790K 4.00GHz LGA1150
*Placa Mãe: GIGABYTE GA-H97M-D3H Intel (LGA1150)
*HD: 1TB Seagate Barracuda 64MB Sata III 7200RPM (2x - RAID 0)
*HD²: SAMSUNG M3 Externo USB 5400RPM 1TB
*Placa de vídeo: Nvidia GTX660 2GB DDR5 192bit EVGA
*RAM: 8GB DDR3 1600MHZ Kingston HYPER X BEAST (2x4GB)
*Fonte: Corsair 600W Reais CX600M Modular - CP-9020060-WW (80 Plus Bronze)
*Gabinete: Gabinete Raidmax Super Hurricane Branco - 248WB
*Monitor: LG 23MP55HQ Full HD HDMI 23'
Conteúdo patrocinado
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum